<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
		<head>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.7.4" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alalam.ma/feed/" />
		<link rel="pingback" href="http://alalam.ma/xmlrpc.php" />
		<link rel="stylesheet" href="css/font-awesome.min.css">
				<link rel="shortcut icon" href="http://alalam.ma/wp-content/themes/pressroom-child/images/favicon.ico" />
		<title>***عبد الله البقالي // يكتب: حديث اليوم*** ***عبد الله البقالي // يكتب: حديث اليوم***</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="***عبد الله البقالي // يكتب: حديث اليوم*** تسعى‭ ‬قيادة‭ ‬جبهة‭ ‬البوليساريو‭ ‬الانفصالية‭ ‬الى‭ ‬استغلال‭ ‬الإخطار‭ ‬الذي‭ ‬وجهته‭ ‬السلطات‭ ‬التركية‭ ‬إلى"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="***عبد الله البقالي // يكتب: حديث اليوم*** ***عبد الله البقالي // يكتب: حديث اليوم***" />
<meta property="og:description" content="***عبد الله البقالي // يكتب: حديث اليوم*** تسعى‭ ‬قيادة‭ ‬جبهة‭ ‬البوليساريو‭ ‬الانفصالية‭ ‬الى‭ ‬استغلال‭ ‬الإخطار‭ ‬الذي‭ ‬وجهته‭ ‬السلطات‭ ‬التركية‭ ‬إلى" />
<meta property="og:url" content="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/" />
<meta property="og:site_name" content="جريدة العلم المغربية" />
<meta property="article:author" content="www.facebook.com" />
<meta property="article:tag" content="الأمم المتحدة" />
<meta property="article:tag" content="الحكومة المغربية" />
<meta property="article:tag" content="الديبلوماسية المغربية" />
<meta property="article:tag" content="السلطات التركية" />
<meta property="article:tag" content="الشعب التركي" />
<meta property="article:tag" content="‬الشعب‭ ‬المغربي" />
<meta property="article:tag" content="الصحراء المغربية" />
<meta property="article:tag" content="المغرب" />
<meta property="article:tag" content="تشدد‭ ‬المغاربة‭ ‬‬في‭ ‬التشبث‭ ‬بوحدته‭ ‬الترابية" />
<meta property="article:tag" content="جبهة البوليساريو الإنفصالية" />
<meta property="article:tag" content="حديث اليوم" />
<meta property="article:tag" content="حكومة‭ ‬الدكتور‭ ‬سعد‭ ‬الدين‭ ‬العثماني" />
<meta property="article:tag" content="خصوم المغرب" />
<meta property="article:tag" content="سفارة‭ ‬تركيا‭ ‬في‭ ‬المغرب" />
<meta property="article:tag" content="سكان‭ ‬المناطق‭ ‬المستعمرة" />
<meta property="article:tag" content="عبد الله البقالي" />
<meta property="article:tag" content="قيادة جبهة البوليساريو الانفصالية" />
<meta property="article:tag" content="كندا" />
<meta property="article:section" content="حديت اليوم" />
<meta property="article:published_time" content="2017-05-05T20:54:12+00:00" />
<meta property="og:image" content="http://alalam.ma/wp-content/uploads/2016/12/Bakkali2.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="487" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="***عبد الله البقالي // يكتب: حديث اليوم*** تسعى‭ ‬قيادة‭ ‬جبهة‭ ‬البوليساريو‭ ‬الانفصالية‭ ‬الى‭ ‬استغلال‭ ‬الإخطار‭ ‬الذي‭ ‬وجهته‭ ‬السلطات‭ ‬التركية‭ ‬إلى" />
<meta name="twitter:title" content="***عبد الله البقالي // يكتب: حديث اليوم*** ***عبد الله البقالي // يكتب: حديث اليوم***" />
<meta name="twitter:image" content="http://alalam.ma/wp-content/uploads/2016/12/Bakkali2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; الخلاصة" href="http://alalam.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; خلاصة التعليقات" href="http://alalam.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; ***عبد الله البقالي // يكتب: حديث اليوم*** خلاصة التعليقات" href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alalam.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style class='custom-scrollbar' type='text/css'>.blog.small.lastnews { max-height: 405px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='validate-engine-css-css'  href='http://alalam.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://alalam.ma/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://alalam.ma/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://alalam.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/superfish.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/animations.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://alalam.ma/wp-content/themes/pressroom/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://alalam.ma/wp-content/themes/pressroom-child/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://alalam.ma/wp-content/themes/pressroom/custom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://alalam.ma/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://alalam.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alalam.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alalam.ma/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://alalam.ma/wp-content/themes/pressroom-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://alalam.ma/?p=31574' />
<link rel="alternate" type="application/json+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a8%25d9%2582%25d8%25a7%25d9%2584%25d9%258a-%25d9%258a%25d9%2583%25d8%25aa%25d8%25a8-%25d8%25ad%25d8%25af%25d9%258a%25d8%25ab-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-133%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a8%25d9%2582%25d8%25a7%25d9%2584%25d9%258a-%25d9%258a%25d9%2583%25d8%25aa%25d8%25a8-%25d8%25ad%25d8%25af%25d9%258a%25d8%25ab-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-133%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://alalam.ma/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f906d5864e&wpp_id=31574';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');

</script>	</head>
		<body class="rtl post-template-default single single-post postid-31574 single-format-aside pattern_6 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<div class="site_container boxed">
							<div class="header_top_bar_container clearfix">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="http://alalam.ma">
	<input name="s" class="search_input" type="text" value="بحث..." placeholder="بحث...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="http://www.facebook.com/alalamjournal" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.twitter.com/alalamjournal" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.youtube.com/channel/UCIDTrC7t8eJcaI-xr7kZdww" class="social_icon youtube">&nbsp;</a></li>
					</ul>
				<div class="latest_news_scrolling_list_container"><ul><li class="icons_category"><i class="fa fa-clock-o" aria-hidden="true"></i></li><li class="category">اخر ساعة</li><li class="right"><a href="#"></a></li><li class="left"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://alalam.ma/%d8%a7%d8%b2%d8%af%d8%ad%d8%a7%d9%85-%d8%a3%d9%85%d8%a7%d9%85-%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ae%d9%84%d8%a7%d8%b5-%d9%81%d9%88%d8%a7%d8%aa%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%87/" title="ازدحام أمام وكالة استخلاص فواتير الكهرباء">ازدحام أمام وكالة استخلاص فواتير الكهرباء</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%8a%d8%ad%d8%aa%d8%b6%d9%86-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%ad%d9%88/" title="المغرب يحتضن الملتقى الدولي الثاني حول مادة الحليب والتنمية">المغرب يحتضن الملتقى الدولي الثاني حول مادة الحليب والتنمية</a></li><li><a href="http://alalam.ma/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d9%82%d8%a7%d8%b7%d8%b9-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d8%b8%d9%87%d8%b1-%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83/" title="تحذير من مقاطع فيديو تظهر مواد استهلاكية غير صالحة ومضرة بالصحة">تحذير من مقاطع فيديو تظهر مواد استهلاكية غير صالحة ومضرة بالصحة</a></li><li><a href="http://alalam.ma/%d8%a3%d8%ae%d9%8a%d8%b1%d8%a7-%d9%84%d8%af%d9%8a%d9%86%d8%a7-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d8%b9%d8%b1%d8%a8%d9%8a-%d8%ac%d8%b1%d8%a8-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a/" title="أخيرا لدينا واتساب عربي! جرب هذا التطبيق العربي حقق شهرة كبيرة وسوف تتخلى عن الواتساب بعد اليوم">أخيرا لدينا واتساب عربي! جرب هذا التطبيق العربي حقق شهرة كبيرة وسوف تتخلى عن الواتساب بعد اليوم</a></li><li><a href="http://alalam.ma/%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d9%85%d8%a7%d9%86%d9%8a%d9%86-1937-2017-%d9%88%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9/" title="بين الذكرى الثمانين 1937-2017 والذكرى الثالثة والأربعين 1974-2017 ومحضر الاستنطاق..؟ بقلم // ذ. محمد السوسي">بين الذكرى الثمانين 1937-2017 والذكرى الثالثة والأربعين 1974-2017 ومحضر الاستنطاق..؟ بقلم // ذ. محمد السوسي</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%a8%d9%8a%d8%b9-%d9%88%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d8%a1-%d9%81%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d9%83%d8%a7%d9%8a%d9%86%d8%a9-%d9%88%d9%84%d8%a7-%d9%85%d8%a7-%d9%83%d8%a7/" title="البيع والشراء فالبطولة.. كاينة ولا ما كايناش؟">البيع والشراء فالبطولة.. كاينة ولا ما كايناش؟</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%aa%d8%b1%d8%ad%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%ad-%d8%a7%d9%84%d8%b7%d8%a7%d9%87%d8%b1%d8%a9-%d9%84%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a/" title="الترحم على الروح الطاهرة لزعيم التحرير المرحوم علال الفاسي">الترحم على الروح الطاهرة لزعيم التحرير المرحوم علال الفاسي</a></li><li><a href="http://alalam.ma/%d8%ba%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%aa%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84/" title="غرفة الجنايات بالرباط تأمر النيابة العامة بحماية شاهد في ملف إكديم إزيك: شاهدان من القوات المساعدة يؤكدان معاينتهما لذبح زميل وإحراق سيارة">غرفة الجنايات بالرباط تأمر النيابة العامة بحماية شاهد في ملف إكديم إزيك: شاهدان من القوات المساعدة يؤكدان معاينتهما لذبح زميل وإحراق سيارة</a></li><li><a href="http://alalam.ma/%d8%a3%d8%ac%d9%8a%d8%a7%d9%84%d9%86%d8%a7-%d8%a7%d9%84%d8%b5%d8%a7%d8%b9%d8%af%d8%a9%d8%8c-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%ac%d9%87%d9%84-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a3%d9%82%d8%a7/" title="أجيالنا الصاعدة، لماذا تجهل تاريخ أقاليمها الصحراوية..؟ بقلم // محمد أديب السلاوي">أجيالنا الصاعدة، لماذا تجهل تاريخ أقاليمها الصحراوية..؟ بقلم // محمد أديب السلاوي</a></li><li><a href="http://alalam.ma/%d9%85%d8%b3%d8%ad%d9%87-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d9%88%d9%84%d9%86-%d8%aa%d8%b5%d8%af%d9%82%d9%89-%d8%a8%d9%8a%d8%a7%d8%b6-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d9%8a%d9%86/" title="مسحه قبل النوم ولن تصدقى بياض حول العينين من تجربتي وداعا للهالات السوداء مع مريم يحيى">مسحه قبل النوم ولن تصدقى بياض حول العينين من تجربتي وداعا للهالات السوداء مع مريم يحيى</a></li><li><a href="http://alalam.ma/%d9%85%d8%a4%d9%84%d9%85-%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%a7%d9%84%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b5%d9%8a%d8%a8-%d8%a8%d9%87-%d8%b3%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%ac/" title="مؤلم.. هذا هو المرض الذي أصيب به سعد المجرد في سجن فلوري بباريس">مؤلم.. هذا هو المرض الذي أصيب به سعد المجرد في سجن فلوري بباريس</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d8%a7%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d8%a7%d9%84-%d8%b9%d9%84%d9%89-%d9%85%d8%b4%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d8%b1%d8%a7%d8%b6-%d8%a8%d9%81%d8%b1/" title="الأولاد الحلال على مشارف الانقراض بفرنسا">الأولاد الحلال على مشارف الانقراض بفرنسا</a></li><li><a href="http://alalam.ma/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%aa%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%82/" title="فضيحة تغضب المغاربة بعد انتشار هذه القمصان الغريبة!!!!">فضيحة تغضب المغاربة بعد انتشار هذه القمصان الغريبة!!!!</a></li><li><a href="http://alalam.ma/%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a8%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af-%d8%a8%d8%af%d8%b1-%d9%87%d8%a7%d8%b1%d9%8a-%d8%ad%d8%b1-%d8%b7%d9%84%d9%8a%d9%82-%d9%88%d9%87%d8%b0%d9%87-%d9%87%d9%8a/" title="حصري.. بعد لمجرد: بدر هاري حر طليق.. وهذه هي التفاصيل">حصري.. بعد لمجرد: بدر هاري حر طليق.. وهذه هي التفاصيل</a></li><li><a href="http://alalam.ma/%d9%85%d9%86-%d9%87%d9%88-%d8%ac%d9%86%d8%af%d9%8a%d9%86%d8%a7-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a8%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a7%d9%84%d9%88%d8%b3%d8%b7%d9%89%d8%9f/" title="من هو جندينا الشهيد بافريقيا الوسطى؟">من هو جندينا الشهيد بافريقيا الوسطى؟</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%ae%d8%b7%d8%a7%d8%a8%d9%8a-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%a7/" title="اليوم بالرباط مهرجان خطابي احتفالا بالذكرى 43 لوفاة زعيم التحرير علال الفاسي: المرحلة تستدعي الرجوع إلى فكر الزعيم">اليوم بالرباط مهرجان خطابي احتفالا بالذكرى 43 لوفاة زعيم التحرير علال الفاسي: المرحلة تستدعي الرجوع إلى فكر الزعيم</a></li><li><a href="http://alalam.ma/%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d8%a7%d8%aa-%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%ad%d9%82%d9%88%d9%82%d9%8a%d8%a9-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/" title="تنظيمات إنسانية وحقوقية تطالب الجزائر والرباط الوفاء بتعهداتهما الدولية حول اللاجئين الهاربين من الحروب وجبهة الإنقاذ الوطني في سورية توجه رسالة إلى جلالة الملك">تنظيمات إنسانية وحقوقية تطالب الجزائر والرباط الوفاء بتعهداتهما الدولية حول اللاجئين الهاربين من الحروب وجبهة الإنقاذ الوطني في سورية توجه رسالة إلى جلالة الملك</a></li><li><a href="http://alalam.ma/%d8%b9%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%81%d8%a7%d8%b3%d9%8a-%d8%b6%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="علال الفاسي ضمير المغرب">علال الفاسي ضمير المغرب</a></li><li><a href="http://alalam.ma/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d8%b4%d8%b1%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%88/" title="وزير الصحة يجتمع مع شركاء التعاون الدولي بالقطاع الصحي">وزير الصحة يجتمع مع شركاء التعاون الدولي بالقطاع الصحي</a></li><li><a href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-136/" title="***عبد الله البقالي // يكتب: حديث اليوم***">***عبد الله البقالي // يكتب: حديث اليوم***</a></li><li><a href="http://alalam.ma/%d9%85%d8%a7-%d9%87%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d9%83%d8%a9-%d9%84%d9%84%d9%81%d8%b3%d8%a7%d8%af-%d8%a8%d8%a5%d8%af%d8%a7%d8%b1%d8%aa%d9%86%d8%a7/" title="ما هي الأسلحة الفتاكة للفساد بإدارتنا؟">ما هي الأسلحة الفتاكة للفساد بإدارتنا؟</a></li><li><a href="http://alalam.ma/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d9%81%d8%b1%d8%b7-%d9%81/" title="ابتداء من الاثنين المقبل.. ارتفاع مفرط في درجة الحرارة">ابتداء من الاثنين المقبل.. ارتفاع مفرط في درجة الحرارة</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b1%d8%b6%d9%8a%d8%b9-%d8%af%d8%a7%d8%ae%d9%84-%d8%ad%d8%a7%d9%88%d9%8a%d8%a9-%d9%84%d9%84%d8%a3%d8%b2%d8%a8%d8%a7%d9%84/" title="العثور على جثة رضيع داخل حاوية للأزبال بأيت ملول">العثور على جثة رضيع داخل حاوية للأزبال بأيت ملول</a></li><li><a href="http://alalam.ma/%d8%a8%d8%b9%d8%af-%d8%b4%d9%87%d8%b1-%d9%83%d8%a7%d9%85%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%ac%d9%85%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d8%b5%d9%85%d9%88%d9%86-%d8%aa%d8%ad%d8%aa-%d8%a7/" title="بعد شهر كامل.. المنجميون المعتصمون تحت الأرض ينهون احتجاجهم">بعد شهر كامل.. المنجميون المعتصمون تحت الأرض ينهون احتجاجهم</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d9%86%d9%87%d9%8a-%d8%b9%d8%b7%d9%84%d8%aa%d9%87-%d9%81%d9%8a-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%88%d9%8a%d8%ad%d9%84-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d8%a7/" title="الملك ينهي عطلته في فرنسا ويحل اليوم بالمغرب">الملك ينهي عطلته في فرنسا ويحل اليوم بالمغرب</a></li><li><a href="http://alalam.ma/%d8%a5%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b4%d8%a7%d8%a8-%d8%b9%d8%b4%d8%b1%d9%8a%d9%86%d9%8a-%d8%a8%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b3%d9%8a%d8%af%d9%8a-%d9%8a%d9%88%d8%b3%d9%81-%d8%a8%d9%86-%d8%b9/" title="إنتحار شاب عشريني بمنطقة سيدي يوسف بن علي بمراكش">إنتحار شاب عشريني بمنطقة سيدي يوسف بن علي بمراكش</a></li><li><a href="http://alalam.ma/%d9%85%d8%ad%d8%a7%d9%85%d9%88-%d8%ae%d8%b1%d9%8a%d8%a8%d9%83%d8%a9-%d9%8a%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d9%88%d9%86-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d9%84%d8%b3/" title="محامو خريبكة يتضامنون مع الأسرى الفلسطينيين">محامو خريبكة يتضامنون مع الأسرى الفلسطينيين</a></li><li><a href="http://alalam.ma/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%85%d8%b1%d9%88%d8%ac%d9%8a%d9%86-%d9%84%d9%84%d9%85%d8%ae%d8%af%d8%b1%d8%a7%d8%aa-%d8%a8%d8%aa%d8%b2%d9%86%d9%8a%d8%aa/" title="توقيف مروجين للمخدرات بتزنيت">توقيف مروجين للمخدرات بتزنيت</a></li><li><a href="http://alalam.ma/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%a7%d9%84%d9%85%d9%87%d8%af%d9%8a-%d8%a8%d9%86-%d8%b9%d8%b7%d9%8a%d8%a9-%d9%85%d8%b9-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d8%ad%d8%aa%d9%89-%d8%b9%d8%a7/" title="رسمياً المهدي بن عطية مع يوفنتوس حتى عام 2020">رسمياً المهدي بن عطية مع يوفنتوس حتى عام 2020</a></li><li><a href="http://alalam.ma/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d9%84%d9%84%d8%aa%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d8%a5%d9%81%d8%b1%d9%8a/" title="إطلاق بوابة للتوظيف الالكتروني بإفريقيا">إطلاق بوابة للتوظيف الالكتروني بإفريقيا</a></li><li><a href="http://alalam.ma/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d9%90%d8%ac%d8%a7%d8%ac-%d8%aa%d9%83%d8%b1%d9%8a%d9%85%d8%a7-%d9%84%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1/" title="ندوة علمية حول الحِجاج تكريما للدكتور محمد العمري">ندوة علمية حول الحِجاج تكريما للدكتور محمد العمري</a></li><li><a href="http://alalam.ma/%d8%b4%d8%a7%d9%87%d8%af-%d9%8a%d8%a8%d9%83%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d9%84%d9%81-%d9%85%d9%82%d8%aa%d9%84-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7/" title="شاهد يبكي العائلات في ملف مقتل ضحايا إكديم إزيك والتمثيل بجثتهم">شاهد يبكي العائلات في ملف مقتل ضحايا إكديم إزيك والتمثيل بجثتهم</a></li><li><a href="http://alalam.ma/%d8%ae%d8%a8%d8%b1-%d8%b3%d8%a7%d8%b1-%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%af%d8%a7%d8%af-%d9%85%d9%86-%d9%85%d8%b5%d8%b1/" title="خبر سار لجمهور الوداد من مصر">خبر سار لجمهور الوداد من مصر</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%b2%d8%a7%d9%83%d9%8a-%d9%82%d8%af-%d9%8a%d8%b9%d9%88%d8%af-%d9%85%d9%8f%d8%ac%d8%af%d8%af%d8%a7%d9%8b-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85/" title="الزاكي قد يعود مُجدداً إلى البطولة المغربية">الزاكي قد يعود مُجدداً إلى البطولة المغربية</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%b9%d8%b7%d8%b4-%d9%8a%d8%ae%d8%b1%d8%ac-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d8%a8%d9%86-%d8%ac%d8%b1%d9%8a%d8%b1-%d9%84%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac-%d8%a8%d9%82%d9%88%d8%a9/" title="العطش يخرج سكان ابن جرير للاحتجاج بقوة في الشارع">العطش يخرج سكان ابن جرير للاحتجاج بقوة في الشارع</a></li></ul></li><li class="date"></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://alalam.ma" title="جريدة العلم المغربية">
														<img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-alalam-press.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bas site -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0234741590542040"
     data-ad-slot="2085087781"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
														</div>
										</div>
			</div>
								<div class="menu_container  ">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-19"><a href="/">الرئيسية</a></li>
<li id="menu-item-6483" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-6483"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1514"><a href="#">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-12"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li id="menu-item-15" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-15"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
	<li id="menu-item-6488" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6488"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%88-%d8%b1%d9%88%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac/">تقارير</a></li>
	<li id="menu-item-6487" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6487"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
	<li id="menu-item-6489" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6489"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
	<li id="menu-item-3311" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3311"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d9%88-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9/">الحياة و الصحة</a></li>
	<li id="menu-item-5" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد وبورصة</a></li>
	<li id="menu-item-3312" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3312"><a href="http://alalam.ma/news/%d8%aa%d9%83%d9%86%d9%88%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%b9%d9%84%d9%88%d9%85/">تكنوولوجيا و علوم</a></li>
	<li id="menu-item-24150" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24150"><a href="http://alalam.ma/news/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9/">عالم الرجل والمرأة</a></li>
	<li id="menu-item-8678" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8678"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">الاخيرة</a></li>
</ul>
</li>
<li id="menu-item-6484" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6484"><a href="http://alalam.ma/news/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">عربي ودولي</a></li>
<li id="menu-item-14" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-13" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-13"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-8677" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8677"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-11" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-6486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6486"><a href="#">العلم الأسبوعي</a>
<ul class="sub-menu">
	<li id="menu-item-6497" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6497"><a href="http://alalam.ma/news/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
	<li id="menu-item-6490" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6490"><a href="http://alalam.ma/news/%d8%b5%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7/">خبر في صور</a></li>
	<li id="menu-item-6495" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6495"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9/">المجتمع والأسرة</a></li>
	<li id="menu-item-6498" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6498"><a href="http://alalam.ma/news/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d9%85%d9%87%d8%ac%d8%b1/">صوت المهجر</a></li>
	<li id="menu-item-6491" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6491"><a href="http://alalam.ma/news/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">إعلام وتواصل</a></li>
	<li id="menu-item-6494" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6494"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a/">العلم السينمائي</a></li>
	<li id="menu-item-6493" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6493"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a/">العلم التربوي</a></li>
	<li id="menu-item-6492" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6492"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%8a%d8%ba%d9%8a/">العلم الأمازيغي</a></li>
	<li id="menu-item-6496" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6496"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86/">المجتمع والقانون</a></li>
	<li id="menu-item-6499" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6499"><a href="http://alalam.ma/news/%d8%b6%d9%8a%d9%81-%d9%88%d9%82%d8%b6%d9%8a%d8%a9/">ضيف وقضية</a></li>
	<li id="menu-item-6502" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6502"><a href="http://alalam.ma/news/%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9/">منبر الجمعة</a></li>
	<li id="menu-item-6501" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6501"><a href="http://alalam.ma/news/%d9%85%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">مدارات</a></li>
	<li id="menu-item-6500" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6500"><a href="http://alalam.ma/news/%d9%82%d8%b1%d8%a3%d9%86%d8%a7-%d9%84%d9%83%d9%85/">قرأنا لكم</a></li>
	<li id="menu-item-6503" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6503"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a9/">المنوعة</a></li>
</ul>
</li>
<li id="menu-item-1921" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1921"><a href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/"><i class="_mi _before dashicons dashicons-video-alt2" aria-hidden="true"></i><span>قناة العلم</span></a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/" data-a2a-title="***عبد الله البقالي // يكتب: حديث اليوم***"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a8%25d9%2582%25d8%25a7%25d9%2584%25d9%258a-%25d9%258a%25d9%2583%25d8%25aa%25d8%25a8-%25d8%25ad%25d8%25af%25d9%258a%25d8%25ab-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-133%2F&amp;linkname=%2A%2A%2A%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%84%D9%87%20%D8%A7%D9%84%D8%A8%D9%82%D8%A7%D9%84%D9%8A%20%2F%2F%20%D9%8A%D9%83%D8%AA%D8%A8%3A%20%D8%AD%D8%AF%D9%8A%D8%AB%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%2A%2A%2A" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/" data-text="***عبد الله البقالي // يكتب: حديث اليوم***"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/"></a></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="blockright single wpb_column vc_column_container vc_col-sm-8 vc_custom_1465650336465"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="breadcrumbs"><!-- Breadcrumb NavXT 5.6.0 --><br />
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="جريدة العلم المغربية." href="http://alalam.ma" class="home"><span property="name">الرئيسية</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the حديت اليوم category archives." href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" class="taxonomy category"><span property="name">حديت اليوم</span></a><meta property="position" content="2"></span> &gt; <span class="currpost" property="itemListElement" typeof="ListItem">***عبد الله البقالي // يكتب: حديث اليوم***</span></div>

		</div>
	</div>
<div class="single post post-31574 type-post status-publish format-aside has-post-thumbnail hentry category-20 category-8 tag-523 tag-1577 tag-2256 tag-11408 tag-17299 tag-2765 tag-267 tag-257 tag-22519 tag-1444 tag-434 tag-21265 tag-3821 tag-22517 tag-22518 tag-358 tag-17582 tag-6810 post_format-post-format-aside"><h1 class="post_title"><a href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/" title="***عبد الله البقالي // يكتب: حديث اليوم***">***عبد الله البقالي // يكتب: حديث اليوم***</a></h1><ul class="post_details clearfix"><li class="detail category"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" title="View all posts filed under حديت اليوم">حديت اليوم</a>, <a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" title="View all posts filed under سياسة">سياسة</a></li><li class="detail date">5 مايو 2017</li></ul><a class="post_image page_margin_top prettyPhoto" href="http://alalam.ma/wp-content/uploads/2016/12/Bakkali2.jpg" title="***عبد الله البقالي // يكتب: حديث اليوم***"><img width="640" height="450" src="http://alalam.ma/wp-content/uploads/2016/12/Bakkali2-640x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="***عبد الله البقالي // يكتب: حديث اليوم***" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/" data-a2a-title="***عبد الله البقالي // يكتب: حديث اليوم***"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a8%25d9%2582%25d8%25a7%25d9%2584%25d9%258a-%25d9%258a%25d9%2583%25d8%25aa%25d8%25a8-%25d8%25ad%25d8%25af%25d9%258a%25d8%25ab-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-133%2F&amp;linkname=%2A%2A%2A%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%84%D9%87%20%D8%A7%D9%84%D8%A8%D9%82%D8%A7%D9%84%D9%8A%20%2F%2F%20%D9%8A%D9%83%D8%AA%D8%A8%3A%20%D8%AD%D8%AF%D9%8A%D8%AB%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%2A%2A%2A" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/" data-text="***عبد الله البقالي // يكتب: حديث اليوم***"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-133/"></a></div></div><p dir="rtl" style="text-align: center"><span style="text-decoration: underline;color: #ff0000"><b>***عبد الله البقالي // يكتب: حديث اليوم***</b></span></p>
<p dir="rtl">
<p dir="rtl" style="text-align: justify"><strong><em>تسعى‭ ‬قيادة‭ ‬جبهة‭ ‬البوليساريو‭ ‬الانفصالية‭ ‬الى‭ ‬استغلال‭ ‬الإخطار‭  ‬الذي‭ ‬وجهته‭ ‬السلطات‭ ‬التركية‭ ‬إلى‭ ‬مصالح‭ ‬الأمم‭ ‬المتحدة‭ ‬والذي‭ ‬أعلنت‭ ‬من‭ ‬خلاله‭ ‬استعدادها‭ ‬لاستقبال‭ ‬طلبة‭ ‬من‭ ‬البلدان‭ ‬المستعمرة،‭ ‬إذ‭ ‬أكدت‭ ‬أن‭ ‬سكان‭ ‬المناطق‭ ‬المستعمرة‭ ‬يمكنهم‭ ‬أن‭ ‬يطلبوا‭ ‬الحصول‭ ‬على‭ ‬منح‭ ‬لمتابعة‭ ‬الدراسات‭ ‬الجامعية‭ ‬والدراسات‭ ‬العليا‭ ‬وتحضير‭ ‬الدكتوراه‭.‬</em></strong></p>
<p dir="rtl" style="text-align: justify"><em>ويتمثل‭ ‬وجه‭ ‬الاستغلال‭ ‬في‭ ‬ادعاء‭ ‬القيادة‭ ‬الانفصالية‭ ‬بأن‭ ‬منطقة‭ ‬الصحراء‭ ‬هي‭ ‬مستعمرة،‭ ‬وبالتالي‭ ‬يحق‭ ‬للطلبة‭ ‬القاطنين‭ ‬بها‭ ‬الاستفادة‭ ‬من‭ ‬هذه‭ ‬المنح‭.‬</em></p>
<p dir="rtl" style="text-align: justify"><em>وهدف‭ ‬القيادة‭ ‬الانفصالية‭ ‬لا‭ ‬يقتصر‭ ‬فقط‭ ‬على‭ ‬تسجيل‭ ‬أبناء‭ ‬المحظوظين‭ ‬في‭ ‬الجامعات‭ ‬والمعاهد‭ ‬العليا‭ ‬في‭ ‬تركيا‭ ‬والاستفادة‭ ‬من‭ ‬المنح‭ ‬المالية،‭ ‬بل‭ ‬إن‭ ‬الهدف‭ ‬الحقيقي‭ ‬لهذه‭ ‬القيادة‭ ‬الخالدة‭ ‬من‭ ‬العملية‭ ‬هو‭ ‬نزع‭ ‬اعتراف‭ ‬رسمي‭ ‬من‭ ‬الحكومة‭ ‬التركية‭ ‬بأن‭ ‬الصحراء‭ ‬المغربية‭ ‬هي‭ ‬منطقة‭ ‬مستعمرة،‭ ‬لأن‭ ‬الاستفادة‭ ‬مما‭ ‬عرضته‭ ‬السلطات‭ ‬التركية‭ ‬يقتصر‭ ‬على‭ ‬سكان‭ ‬المناطق‭ ‬المستعمرة‭.‬</em></p>
<p dir="rtl" style="text-align: justify"><em>طبعا‭ ‬السلطات‭ ‬التركية‭ ‬تعلم‭ ‬جيدا‭ ‬أن‭ ‬الأمر‭ ‬لا‭ ‬يتعلق‭ ‬بمنطقة‭ ‬مستعمرة،‭ ‬إذ‭ ‬حتى‭ ‬في‭ ‬أدبيات‭ ‬الأمم‭ ‬المتحدة،‭ ‬وفي‭ ‬مواقفها‭ ‬الرسمية‭ ‬فإن‭ ‬الصحراء‭ ‬هي‭ ‬منطقة‭ ‬متنازع‭ ‬عليها‭ ‬بين‭ ‬المغرب‭ ‬وجبهة‭ ‬البوليساريو‭ ‬التي‭ ‬لم‭ ‬تر‭ ‬النور‭ ‬إلا‭ ‬في‭ ‬بداية‭ ‬سنوات ‬السبعينيات‭ ‬من‭ ‬القرن‭ ‬الماضي‭ ‬حينما‭ ‬تسرع‭ ‬المغرب‭ ‬في‭ ‬تجسيد‭ ‬إرادته‭ ‬في‭ ‬استرجاع‭ ‬صحرائه‭ ‬المستعمرة،‭ ‬وسفارة‭ ‬تركيا‭ ‬في‭ ‬المغرب‭ ‬تدرك‭ ‬جيدا‭ ‬حجم‭ ‬تشدد‭ ‬المغاربة‭ ‬قاطبة‭ ‬في‭ ‬التشبث‭ ‬بوحدته‭ ‬الترابية،‭ ‬تماما‭ ‬كما‭ ‬الشأن‭ ‬بالنسبة‭ ‬للشعب‭ ‬التركي‭ ‬فيما‭ ‬يتعلق‭ ‬باقتطاع‭  ‬جزء‭ ‬من‭ ‬أراضيه‭ ‬لتنصيب‭ ‬كيان‭ ‬عرقي‭.‬</em></p>
<p dir="rtl" style="text-align: justify"><em>وبذلك‭ ‬يجب‭ ‬أن‭ ‬تنتبه‭ ‬الديبلوماسية‭ ‬المغربية‭ ‬إلى‭ ‬هذا‭ ‬الأمر‭ ‬البالغ‭ ‬الخطورة،‭ ‬ولا‭ ‬نريد‭ ‬أن‭ ‬يتكرر‭ ‬نفس‭ ‬الخطإ‭ ‬حينما‭ ‬نجح‭ ‬خصوم‭ ‬المغرب‭ ‬في‭ ‬التحايل‭ ‬على‭ ‬دولة‭ ‬في‭ ‬حجم‭  ‬كندا‭ ‬في‭ ‬نفس‭ ‬الموضوع‭.‬</em></p>
<p dir="rtl" style="text-align: justify"><em>إنها‭ ‬مسؤولية‭ ‬الحكومة‭ ‬المغربية‭ ‬المطالبة‭ ‬بمفاتحة‭ ‬السلطات‭ ‬التركية‭ ‬حالا‭ ‬في‭ ‬هذا‭ ‬الشأن‭.‬</em></p>
<p dir="rtl" style="text-align: center"><span style="text-decoration: underline"><span style="color: #0000ff;text-decoration: underline"><b>*** بقلم // عبد الله البقالي ***</b></span></span></p>
<p dir="rtl" style="text-align: center"><span style="text-decoration: underline"><span style="color: #0000ff;text-decoration: underline"><b>للتواصل مع الكاتب:</b></span></span></p>
<p dir="rtl" style="text-align: center"><span style="text-decoration: underline"><span style="color: #0000ff;text-decoration: underline"><b>bakkali_alam@hotmail.com</b></span></span></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="http://alalam.ma/author/albakali/" title="عبد الله البقالي"><img src="http://alalam.ma/wp-content/uploads/2015/01/عبد-الله-البقالي-680x400-100x100.jpg" width="100" height="100" alt="عبد الله البقالي" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
				<div class="details">
					<h5><a href="http://alalam.ma/author/albakali/" title="عبد الله البقالي">عبد الله البقالي</a></h5>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/" title="View all posts filed under الأمم المتحدة">الأمم المتحدة</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" title="View all posts filed under الحكومة المغربية">الحكومة المغربية</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%af%d9%8a%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" title="View all posts filed under الديبلوماسية المغربية">الديبلوماسية المغربية</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/" title="View all posts filed under السلطات التركية">السلطات التركية</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" title="View all posts filed under الشعب التركي">الشعب التركي</a></li><li><a href="http://alalam.ma/tag/%e2%80%ac%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a/" title="View all posts filed under ‬الشعب‭ ‬المغربي">‬الشعب‭ ‬المغربي</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" title="View all posts filed under الصحراء المغربية">الصحراء المغربية</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="View all posts filed under المغرب">المغرب</a></li><li><a href="http://alalam.ma/tag/%d8%aa%d8%b4%d8%af%d8%af%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9%e2%80%ad-%e2%80%ac%e2%80%ac%d9%81%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%aa%d8%b4%d8%a8%d8%ab%e2%80%ad/" title="View all posts filed under تشدد‭ ‬المغاربة‭ ‬‬في‭ ‬التشبث‭ ‬بوحدته‭ ‬الترابية">تشدد‭ ‬المغاربة‭ ‬‬في‭ ‬التشبث‭ ‬بوحدته‭ ‬الترابية</a></li><li><a href="http://alalam.ma/tag/%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%a8%d9%88%d9%84%d9%8a%d8%b3%d8%a7%d8%b1%d9%8a%d9%88-%d8%a7%d9%84%d8%a5%d9%86%d9%81%d8%b5%d8%a7%d9%84%d9%8a%d8%a9/" title="View all posts filed under جبهة البوليساريو الإنفصالية">جبهة البوليساريو الإنفصالية</a></li><li><a href="http://alalam.ma/tag/%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" title="View all posts filed under حديث اليوم">حديث اليوم</a></li><li><a href="http://alalam.ma/tag/%d8%ad%d9%83%d9%88%d9%85%d8%a9%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%e2%80%ad-%e2%80%ac%d8%b3%d8%b9%d8%af%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%af%d9%8a%d9%86%e2%80%ad-%e2%80%ac/" title="View all posts filed under حكومة‭ ‬الدكتور‭ ‬سعد‭ ‬الدين‭ ‬العثماني">حكومة‭ ‬الدكتور‭ ‬سعد‭ ‬الدين‭ ‬العثماني</a></li><li><a href="http://alalam.ma/tag/%d8%ae%d8%b5%d9%88%d9%85-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="View all posts filed under خصوم المغرب">خصوم المغرب</a></li><li><a href="http://alalam.ma/tag/%d8%b3%d9%81%d8%a7%d8%b1%d8%a9%e2%80%ad-%e2%80%ac%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%e2%80%ad-%e2%80%ac%d9%81%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="View all posts filed under سفارة‭ ‬تركيا‭ ‬في‭ ‬المغرب">سفارة‭ ‬تركيا‭ ‬في‭ ‬المغرب</a></li><li><a href="http://alalam.ma/tag/%d8%b3%d9%83%d8%a7%d9%86%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b9%d9%85%d8%b1%d8%a9/" title="View all posts filed under سكان‭ ‬المناطق‭ ‬المستعمرة">سكان‭ ‬المناطق‭ ‬المستعمرة</a></li><li><a href="http://alalam.ma/tag/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a/" title="View all posts filed under عبد الله البقالي">عبد الله البقالي</a></li><li><a href="http://alalam.ma/tag/%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%a8%d9%88%d9%84%d9%8a%d8%b3%d8%a7%d8%b1%d9%8a%d9%88-%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%b5%d8%a7%d9%84%d9%8a%d8%a9/" title="View all posts filed under قيادة جبهة البوليساريو الانفصالية">قيادة جبهة البوليساريو الانفصالية</a></li><li><a href="http://alalam.ma/tag/%d9%83%d9%86%d8%af%d8%a7/" title="View all posts filed under كندا">كندا</a></li></ul></div><div class="vc_empty_space"  style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
<hr class="divider page_margin_top cont_sup"><div class="comment_form_container page_margin_top">
	<h4 class="box_header">
		شارك برأيك	</h4>
			<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="الاسم *" placeholder="الاسم *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="البريد الإلكتروني  *" placeholder="البريد الإلكتروني  *">
			</div>
		</fieldset>
				<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="نص التعليق *">نص التعليق *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="أضف تعليق" class="more active" name="submit">
			<a href="#cancel" id="cancel_comment" title="إلغاء الرد">إلغاء الرد</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="31574">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top">	<h4 class="box_header">1 تعليق</h4>
	<ul id="comments_list">
			<li class="comment even thread-even depth-1 comment clearfix" id="comment-847">
				<div class="comment_author_avatar">
			<img src="http://2.gravatar.com/avatar/26908e12403a8b55299d61e12db561f5?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />		</div>
		<div class="comment_details">
			<div class="posted_by clearfix">
				<h5>
				هباج محمد				</h5>
				<abbr title=" 7 مايو 2017, 09:55" class="timeago"> 7 مايو 2017, 09:55</abbr>
			</div>
			<p>هذا جزاء المغاربة الذين قدروا الثقافة التركية وكانوا يبثون على قنواتهم الفضائية والأرضيم ويستهلكون المسلسلات والموسيقى  التركية حتى أصبحوا متأثرين ومعجبين بالثقافة التركية، سيكون غباءا تركيا ألا تتخذ السلطات والشعب التركي بالغ الإحتياط في التعامل مع ملف مثل هذا وسيكونون من دعات الإنفصالية والمشجعين عليها.والتاريخ والوقت كفيل بأن يبرهن شرعية القضية المغربية وإلتزام المغرب بالمبادئ الراسخة في مجال القانون الدولي.</p>
			<a class="read_more reply_button" href="#847" title="رد ">
				<span class="arrow"></span><span>رد </span>
			</a>
		</div>
</li><!-- #comment-## -->
		</ul>
	<script type="text/javascript">
	jQuery(document).ready(function($){
		$(".comments_list_container .reply_button").click(function(event){
			event.preventDefault();
			var offset = $("#comment_form").offset();
			$("html, body").animate({scrollTop: offset.top-10}, 400);
			$("#comment_form [name='comment_parent_id']").val($(this).attr("href").substr(1));
			$("#cancel_comment").css('display', 'block');
		});
		$("#cancel_comment").click(function(event){
			event.preventDefault();
			$(this).css('display', 'none');
			$("#comment_form [name='comment_parent_id']").val(0);
		});
	});
	</script>
	</div></div></div><div class="blockleft single wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">اقرأ أيضاً</h4><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-32573 type-post status-publish format-quote has-post-thumbnail hentry category-109 category-10 tag-23442 tag-23444 tag-23441 tag-23443 tag-6293 post_format-post-format-quote"><a class="post_image" href="http://alalam.ma/%d8%a7%d9%84%d8%b9%d8%b7%d8%b4-%d9%8a%d8%ae%d8%b1%d8%ac-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d8%a8%d9%86-%d8%ac%d8%b1%d9%8a%d8%b1-%d9%84%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac-%d8%a8%d9%82%d9%88%d8%a9/" title="العطش يخرج سكان ابن جرير للاحتجاج بقوة في الشارع"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/05/احتجاجات-لتوفير-الماء-الصالح-للشرب-بالمغرب-أرشيف-504x362-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="العطش يخرج سكان ابن جرير للاحتجاج بقوة في الشارع" title="" srcset="http://alalam.ma/wp-content/uploads/2017/05/احتجاجات-لتوفير-الماء-الصالح-للشرب-بالمغرب-أرشيف-504x362-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/05/احتجاجات-لتوفير-الماء-الصالح-للشرب-بالمغرب-أرشيف-504x362-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d8%a7%d9%84%d8%b9%d8%b7%d8%b4-%d9%8a%d8%ae%d8%b1%d8%ac-%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d8%a8%d9%86-%d8%ac%d8%b1%d9%8a%d8%b1-%d9%84%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac-%d8%a8%d9%82%d9%88%d8%a9/" title="العطش يخرج سكان ابن جرير للاحتجاج بقوة في الشارع">العطش يخرج سكان ابن جرير للاحتجاج بقوة في الشارع</a></h5><ul class="post_details simple"><li class="category"><a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li></ul></div></li><li class=" post post-32568 type-post status-publish format-quote has-post-thumbnail hentry category-14 category-109 tag-23439 tag-23440 post_format-post-format-quote"><a class="post_image" href="http://alalam.ma/%d8%a7%d9%84%d8%b2%d8%a7%d9%83%d9%8a-%d9%82%d8%af-%d9%8a%d8%b9%d9%88%d8%af-%d9%85%d9%8f%d8%ac%d8%af%d8%af%d8%a7%d9%8b-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85/" title="الزاكي قد يعود مُجدداً إلى البطولة المغربية"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/05/badou-zaki1-528x360-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="الزاكي قد يعود مُجدداً إلى البطولة المغربية" title="" srcset="http://alalam.ma/wp-content/uploads/2017/05/badou-zaki1-528x360-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/05/badou-zaki1-528x360-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d8%a7%d9%84%d8%b2%d8%a7%d9%83%d9%8a-%d9%82%d8%af-%d9%8a%d8%b9%d9%88%d8%af-%d9%85%d9%8f%d8%ac%d8%af%d8%af%d8%a7%d9%8b-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85/" title="الزاكي قد يعود مُجدداً إلى البطولة المغربية">الزاكي قد يعود مُجدداً إلى البطولة المغربية</a></h5><ul class="post_details simple"><li class="category"><a class="category-14" href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" title="View all posts filed under رياضة">رياضة</a>, <a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a></li></ul></div></li><li class=" post post-32565 type-post status-publish format-aside has-post-thumbnail hentry category-14 category-109 tag-23437 tag-2864 tag-23438 post_format-post-format-aside"><a class="post_image" href="http://alalam.ma/%d8%ae%d8%a8%d8%b1-%d8%b3%d8%a7%d8%b1-%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%af%d8%a7%d8%af-%d9%85%d9%86-%d9%85%d8%b5%d8%b1/" title="خبر سار لجمهور الوداد من مصر"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/05/IMG_0971-1-504x362-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="خبر سار لجمهور الوداد من مصر" title="" srcset="http://alalam.ma/wp-content/uploads/2017/05/IMG_0971-1-504x362-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/05/IMG_0971-1-504x362-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d8%ae%d8%a8%d8%b1-%d8%b3%d8%a7%d8%b1-%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%af%d8%a7%d8%af-%d9%85%d9%86-%d9%85%d8%b5%d8%b1/" title="خبر سار لجمهور الوداد من مصر">خبر سار لجمهور الوداد من مصر</a></h5><ul class="post_details simple"><li class="category"><a class="category-14" href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" title="View all posts filed under رياضة">رياضة</a>, <a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a></li></ul></div></li><li class=" post post-32562 type-post status-publish format-aside has-post-thumbnail hentry category-18 category-109 category-10 tag-23434 tag-23435 tag-23436 post_format-post-format-aside"><a class="post_image" href="http://alalam.ma/%d8%b4%d8%a7%d9%87%d8%af-%d9%8a%d8%a8%d9%83%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d9%84%d9%81-%d9%85%d9%82%d8%aa%d9%84-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7/" title="شاهد يبكي العائلات في ملف مقتل ضحايا إكديم إزيك والتمثيل بجثتهم"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/05/files-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="شاهد يبكي العائلات في ملف مقتل ضحايا إكديم إزيك والتمثيل بجثتهم" title="" srcset="http://alalam.ma/wp-content/uploads/2017/05/files-1-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/05/files-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d8%b4%d8%a7%d9%87%d8%af-%d9%8a%d8%a8%d9%83%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d9%84%d9%81-%d9%85%d9%82%d8%aa%d9%84-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7/" title="شاهد يبكي العائلات في ملف مقتل ضحايا إكديم إزيك والتمثيل بجثتهم">شاهد يبكي العائلات في ملف مقتل ضحايا إكديم إزيك والتمثيل بجثتهم</a></h5><ul class="post_details simple"><li class="category"><a class="category-18" href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" title="View all posts filed under قضايا وحوادث">قضايا وحوادث</a>, <a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li></ul></div></li><li class=" post post-32557 type-post status-publish format-aside has-post-thumbnail hentry category-60 category-10 tag-23199 tag-6922 tag-10137 post_format-post-format-aside"><a class="post_image" href="http://alalam.ma/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d9%90%d8%ac%d8%a7%d8%ac-%d8%aa%d9%83%d8%b1%d9%8a%d9%85%d8%a7-%d9%84%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1/" title="ندوة علمية حول الحِجاج تكريما للدكتور محمد العمري"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/05/unnamed-23-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="ندوة علمية حول الحِجاج تكريما للدكتور محمد العمري" title="" srcset="http://alalam.ma/wp-content/uploads/2017/05/unnamed-23-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/05/unnamed-23-150x150.jpg 150w, http://alalam.ma/wp-content/uploads/2017/05/unnamed-23-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d9%90%d8%ac%d8%a7%d8%ac-%d8%aa%d9%83%d8%b1%d9%8a%d9%85%d8%a7-%d9%84%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1/" title="ندوة علمية حول الحِجاج تكريما للدكتور محمد العمري">ندوة علمية حول الحِجاج تكريما للدكتور محمد العمري</a></h5><ul class="post_details simple"><li class="category"><a class="category-60" href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/" title="View all posts filed under ثقافة و مشاهير">ثقافة و مشاهير</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li></ul></div></li><li class=" post post-32554 type-post status-publish format-link has-post-thumbnail hentry category-104 category-10 tag-novojob tag-4664 tag-23432 tag-23433 post_format-post-format-link"><a class="post_image" href="http://alalam.ma/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d9%84%d9%84%d8%aa%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d8%a5%d9%81%d8%b1%d9%8a/" title="إطلاق بوابة للتوظيف الالكتروني بإفريقيا"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/05/unnamed-22-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="إطلاق بوابة للتوظيف الالكتروني بإفريقيا" title="" srcset="http://alalam.ma/wp-content/uploads/2017/05/unnamed-22-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/05/unnamed-22-150x150.jpg 150w, http://alalam.ma/wp-content/uploads/2017/05/unnamed-22-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d9%84%d9%84%d8%aa%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a8%d8%a5%d9%81%d8%b1%d9%8a/" title="إطلاق بوابة للتوظيف الالكتروني بإفريقيا">إطلاق بوابة للتوظيف الالكتروني بإفريقيا</a></h5><ul class="post_details simple"><li class="category"><a class="category-104" href="http://alalam.ma/news/%d8%aa%d9%83%d9%86%d9%88%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%b9%d9%84%d9%88%d9%85/" title="View all posts filed under تكنوولوجيا و علوم">تكنوولوجيا و علوم</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li></ul></div></li></ul></div><hr class="divider left_sup"><h4 class="box_header page_margin_top_section">الأكثر قراءة</h4><ul class="blog rating clearfix"><li class="post"><a href="http://alalam.ma/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d9%88%d8%a7%d9%84%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a3/" title="مهرجان الإبداع والتميز الدولي: تكريم أحد رواد الصحافة الوطنية الأستاذ جمال حجام مدير نشر جريدة L’OPINION"><div class="post_content">
				<span class="number animated_element" data-value="1151"></span>
				<h5><a href="http://alalam.ma/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d9%88%d8%a7%d9%84%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a3/" title="مهرجان الإبداع والتميز الدولي: تكريم أحد رواد الصحافة الوطنية الأستاذ جمال حجام مدير نشر جريدة L’OPINION">مهرجان الإبداع والتميز الدولي: تكريم أحد رواد الصحافة الوطنية الأستاذ جمال حجام مدير نشر جريدة L’OPINION</a></h5></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1003"></span>
				<h5><a href="http://alalam.ma/%d9%85%d8%ad%d9%84%d9%84%d9%88%d9%86-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%b4%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%86%d8%a7%d9%82-%d8%b9/" title="محللون الولايات المتحدة تشدد الخناق على البوليساريو والجزائر والسعودية تنزل بكل ثقلها لحصر الجزائر">محللون الولايات المتحدة تشدد الخناق على البوليساريو والجزائر والسعودية تنزل بكل ثقلها لحصر الجزائر</a></h5></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="771"></span>
				<h5><a href="http://alalam.ma/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3/" title="تعرف على السيرة الذاتية للرئيس الفرنسي الجديد إيمانويل ماكرون">تعرف على السيرة الذاتية للرئيس الفرنسي الجديد إيمانويل ماكرون</a></h5></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="546"></span>
				<h5><a href="http://alalam.ma/%d9%85%d8%ab%d9%8a%d8%b1-%d9%85%d9%87%d8%a7%d8%ac%d8%b1-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%a8%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%8a%d9%82%d9%88%d9%85-%d8%a8%d8%b4%d9%8a%d8%a1-%d9%84%d8%a7-%d9%8a/" title="مثير.. مهاجر مغربي بفرنسا يقوم بشيء لا يصدق خلال تصويته في الانتخابات الفرنسية">مثير.. مهاجر مغربي بفرنسا يقوم بشيء لا يصدق خلال تصويته في الانتخابات الفرنسية</a></h5></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="542"></span>
				<h5><a href="http://alalam.ma/%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%8a/" title="الأسرة الملكية والمغاربة يحتفلون بعيد ميلاد الأميرة للاسلمى وهذا هو عمرها الحقيقي">الأسرة الملكية والمغاربة يحتفلون بعيد ميلاد الأميرة للاسلمى وهذا هو عمرها الحقيقي</a></h5></div></li></ul><hr class="divider left_sup"><h4 class="box_header page_margin_top_section">الأكثر تعليقا</h4><ul class="blog rating clearfix"><li class="post"><a href="http://alalam.ma/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d9%88%d8%a7%d9%84%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a3/" title="مهرجان الإبداع والتميز الدولي: تكريم أحد رواد الصحافة الوطنية الأستاذ جمال حجام مدير نشر جريدة L’OPINION"><div class="post_content">
				<span class="number animated_element" data-value="2"></span>
				<h5><a href="http://alalam.ma/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d9%88%d8%a7%d9%84%d8%aa%d9%85%d9%8a%d8%b2-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a3/" title="مهرجان الإبداع والتميز الدولي: تكريم أحد رواد الصحافة الوطنية الأستاذ جمال حجام مدير نشر جريدة L’OPINION">مهرجان الإبداع والتميز الدولي: تكريم أحد رواد الصحافة الوطنية الأستاذ جمال حجام مدير نشر جريدة L’OPINION</a></h5><ul class="post_details simple"><li class="category"><a class="category-137" href="http://alalam.ma/news/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" title="View all posts filed under إعلام وتواصل">إعلام وتواصل</a>, <a class="category-60" href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/" title="View all posts filed under ثقافة و مشاهير">ثقافة و مشاهير</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://alalam.ma/%d8%aa%d8%ae%d9%84%d9%8a%d8%af-%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%b2%d8%b9%d9%8a%d9%85-%d8%b9%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%81%d8%a7%d8%b3%d9%8a-%d8%a8%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7/" title="تخليد ذكرى الزعيم علال الفاسي بالرباط">تخليد ذكرى الزعيم علال الفاسي بالرباط</a></h5><ul class="post_details simple"><li class="category container-category-77"><a class="category-77" href="http://alalam.ma/news/%d9%85%d8%b0%d9%83%d8%b1%d8%a9/" title="View all posts filed under مذكرة">مذكرة</a></li></ul></div></li></ul><hr class="divider left_sup"></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>جريدة العلم</h4><div class="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81-container"><ul id="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81" class="menu"><li id="menu-item-1743" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1743"><a href="http://alalam.ma/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-1744" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1744"><a href="http://alalam.ma/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">هيئة التحرير</a></li>
<li id="menu-item-1742" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1742"><a href="http://alalam.ma/%d9%84%d9%84%d8%a7%d8%b4%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">للاشهار في الموقع</a></li>
<li id="menu-item-1741" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1741"><a href="http://alalam.ma/contact/">اتصل بنا</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>تصنيفات</h4><div class="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="menu"><li id="menu-item-1754" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1754"><a href="#">أخبار</a></li>
<li id="menu-item-1746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1746"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">الافتتاحية</a></li>
<li id="menu-item-1747" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1747"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1749" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1749"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-1750" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1750"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-1752" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1752"><a href="http://alalam.ma/news/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">مع الناس</a></li>
<li id="menu-item-1753" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1753"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
<li id="menu-item-1751" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1751"><a href="http://alalam.ma/news/%d9%85%d8%b0%d9%83%d8%b1%d8%a9/">مذكرة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>أخبار</h4><div class="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-container"><ul id="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1" class="menu"><li id="menu-item-1763" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1763"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li id="menu-item-1760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1760"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-1764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1764"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-1761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1761"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-1762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1762"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>الجريدة الورقية</h4><div class="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9" class="menu"><li id="menu-item-1767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1767"><a href="#">تصفح الاعداد</a></li>
<li id="menu-item-1768" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1768"><a href="#">الأرشيف</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>مواقع صديقة</h4><div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-1765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1765"><a href="http://www.istiqlal.ma/">حزب الاستقلال</a></li>
<li id="menu-item-1766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1766"><a href="http://www.lopinion.ma/">l&#8217;opinion</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'>			<div class="textwidget"><img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-web-bas.png"></div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-12 wpb_column vc_column_container">
							<div class="copybas">جميع الحقوق محفوظة لجريدة العلم © 2016</div><div class="nvc">Développé par <a href="http://noov.ma/" target="_blank">NOOV Sarl</a></div>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://alalam.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[{"name":"Lastenews","status":true,"selector":".blog.small.lastnews","height":{"size":"405","unit":"px"},"width":{"size":"","unit":"px"},"position":"inside","inline_css":[{"property":"","value":""}],"theme":"light","mCSB_draggerContainer":"","mCSB_dragger":"#ffffff","mCSB_dragger_bar":"#333333","mCSB_draggerRail":"#cccccc","mCSB_scrollTools":"#ffffff","scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.history.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/odometer.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/alalam.ma","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/main.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom-child/js/jquery.sliderControl.js?ver=20151110'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
	</body>
</html>