<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
		<head>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.7.5" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alalam.ma/feed/" />
		<link rel="pingback" href="http://alalam.ma/xmlrpc.php" />
		<link rel="stylesheet" href="css/font-awesome.min.css">
				<link rel="shortcut icon" href="http://alalam.ma/wp-content/themes/pressroom-child/images/favicon.ico" />
		<title>ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة.. العلم: الرباط *في رد على تصريح لرئيس الحكومة سعد الدين العثماني، نفى من خلاله علمه بقضية محضر 20 يوليو"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة" />
<meta property="og:description" content="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة.. العلم: الرباط *في رد على تصريح لرئيس الحكومة سعد الدين العثماني، نفى من خلاله علمه بقضية محضر 20 يوليو" />
<meta property="og:url" content="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/" />
<meta property="og:site_name" content="جريدة العلم المغربية" />
<meta property="article:tag" content="الأطر العليا المعطلة 2011" />
<meta property="article:tag" content="رئيس الحكومة سعد الدين العثماني" />
<meta property="article:tag" content="ضحايا قضية محضر 20 يوليوز" />
<meta property="article:tag" content="عثمان العمراني قيدوم ضحايا محضر 20 يوليوز" />
<meta property="article:section" content="سياسة" />
<meta property="article:published_time" content="2017-05-04T18:00:29+00:00" />
<meta property="article:modified_time" content="2017-05-05T20:17:57+00:00" />
<meta property="og:updated_time" content="2017-05-05T20:17:57+00:00" />
<meta property="og:image" content="http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة.. العلم: الرباط *في رد على تصريح لرئيس الحكومة سعد الدين العثماني، نفى من خلاله علمه بقضية محضر 20 يوليو" />
<meta name="twitter:title" content="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة" />
<meta name="twitter:image" content="http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; الخلاصة" href="http://alalam.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; خلاصة التعليقات" href="http://alalam.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة خلاصة التعليقات" href="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alalam.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style class='custom-scrollbar' type='text/css'>.blog.small.lastnews { max-height: 405px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='validate-engine-css-css'  href='http://alalam.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://alalam.ma/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://alalam.ma/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://alalam.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/superfish.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/animations.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://alalam.ma/wp-content/themes/pressroom/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://alalam.ma/wp-content/themes/pressroom-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://alalam.ma/wp-content/themes/pressroom/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://alalam.ma/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://alalam.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alalam.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alalam.ma/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://alalam.ma/wp-content/themes/pressroom-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://alalam.ma/?p=31406' />
<link rel="alternate" type="application/json+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d9%2582%25d8%25b6%25d9%258a%25d8%25a9-%25d9%2585%25d8%25ad%25d8%25b6%25d8%25b1-20-%25d9%258a%25d9%2588%25d9%2584%25d9%258a%25d9%2588%25d8%25b2-%25d9%258a%25d9%2583%25d8%25b0%25d8%25a8%25d9%2588%25d9%2586-%25d8%25aa%25d8%25b5%25d8%25b1%25d9%258a%25d8%25ad-%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d9%2582%25d8%25b6%25d9%258a%25d8%25a9-%25d9%2585%25d8%25ad%25d8%25b6%25d8%25b1-20-%25d9%258a%25d9%2588%25d9%2584%25d9%258a%25d9%2588%25d8%25b2-%25d9%258a%25d9%2583%25d8%25b0%25d8%25a8%25d9%2588%25d9%2586-%25d8%25aa%25d8%25b5%25d8%25b1%25d9%258a%25d8%25ad-%25d8%25b1%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://alalam.ma/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=332774a066&wpp_id=31406';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');

</script>	</head>
		<body class="rtl post-template-default single single-post postid-31406 single-format-quote pattern_6 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<div class="site_container boxed">
							<div class="header_top_bar_container clearfix">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="http://alalam.ma">
	<input name="s" class="search_input" type="text" value="بحث..." placeholder="بحث...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="http://www.facebook.com/alalamjournal" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.twitter.com/alalamjournal" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.youtube.com/channel/UCIDTrC7t8eJcaI-xr7kZdww" class="social_icon youtube">&nbsp;</a></li>
					</ul>
				<div class="latest_news_scrolling_list_container"><ul><li class="icons_category"><i class="fa fa-clock-o" aria-hidden="true"></i></li><li class="category">اخر ساعة</li><li class="right"><a href="#"></a></li><li class="left"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://alalam.ma/%d9%85%d8%b5%d8%af%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%aa%d8%a7%d8%a8%d9%8a/" title="مصدر من المستشفى العسكري: حالة العتابي مستقرة لكنه لم يتجاوز الخطر">مصدر من المستشفى العسكري: حالة العتابي مستقرة لكنه لم يتجاوز الخطر</a></li><li><a href="http://alalam.ma/%d9%85%d8%b5%d8%b1%d8%b9-%d8%ac%d9%86%d8%af%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-3-%d8%a2%d8%ae%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d8%aa%d8%a8%d8%a7%d8%af%d9%84/" title="مصرع جندي مغربي وإصابة 3 آخرين في تبادل للنار مع مجموعة مسلحة">مصرع جندي مغربي وإصابة 3 آخرين في تبادل للنار مع مجموعة مسلحة</a></li><li><a href="http://alalam.ma/%d9%81%d8%a7%d8%b7%d9%85%d8%a9-%d8%ae%d9%8a%d8%b1-%d9%84%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%88%d8%ac%d9%88%d8%af%d9%83-%d9%8a%d9%85%d9%86%d8%ad%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a9-%d9%88%d8%a7/" title="فاطمة خير لزوجها: وجودك يمنحني الثقة والقوة">فاطمة خير لزوجها: وجودك يمنحني الثقة والقوة</a></li><li><a href="http://alalam.ma/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%80%d8%aa%d8%b1%d8%ad%d9%8a%d9%84-%d8%ad%d9%85%d8%a7%d9%85-%d8%a7/" title="مجلس البيضاء يستعد لـ”ترحيل” “حمام النافورة”">مجلس البيضاء يستعد لـ”ترحيل” “حمام النافورة”</a></li><li><a href="http://alalam.ma/%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d8%ba%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d8%a8%d8%a7%d9%84%d8%a2%d9%84/" title="احباط عملية اغراق الدار البيضاء بالآلاف من أقراص “القرقوبي”">احباط عملية اغراق الدار البيضاء بالآلاف من أقراص “القرقوبي”</a></li><li><a href="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%aa%d9%85%d9%8a%d8%b2-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d9%84%d9%8a%d9%85%d9%8a%d8%a9-%d8%a8%d8%a7%d8%a8%d9%86-%d8%a7/" title="حفل التميز بالمديرية الاقليمية بابن امسيك موسم 2016-2017">حفل التميز بالمديرية الاقليمية بابن امسيك موسم 2016-2017</a></li><li><a href="http://alalam.ma/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%ab%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%85%d9%83-%d9%88%d8%a7%d9%84%d9%84%d8%ad%d9%88%d9%85-%d9%81%d9%8a-%d8%a8%d8%b9%d8%b6-%d8%a7%d9%84%d9%85%d8%af/" title="ارتفاع أثمان السمك واللحوم في بعض المدن بالمغرب">ارتفاع أثمان السمك واللحوم في بعض المدن بالمغرب</a></li><li><a href="http://alalam.ma/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d9%87%d8%b1%d8%a9-%d9%84%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%b7%d9%81/" title="جمعية السماهرة للتنمية والاسرة والطفل تنظم حفل على شرف تلاميد فرعية اد زربان بالسماهرة ايت باعمران">جمعية السماهرة للتنمية والاسرة والطفل تنظم حفل على شرف تلاميد فرعية اد زربان بالسماهرة ايت باعمران</a></li><li><a href="http://alalam.ma/%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%ad%d9%82%d9%8a%d9%82%d9%8a%d8%a9-%d8%b4%d8%a7%d9%87%d8%af%d9%88%d8%a7-%d9%83%d9%8a%d9%81-%d9%82%d8%aa%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-5/" title="فاجعة حقيقية.. شاهدوا كيف قتل هذا الشاب 5 من أفراد أسرته حرقا لسبب لا يصدق!!!!">فاجعة حقيقية.. شاهدوا كيف قتل هذا الشاب 5 من أفراد أسرته حرقا لسبب لا يصدق!!!!</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d8%b3%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b3%d8%aa%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%84%d9%84%d8%af%d9%88/" title="الأفلام الخمسة التي ستمثل المغرب للدورة المقبلة لمهرجان الفيلم القصير المتوسطي">الأفلام الخمسة التي ستمثل المغرب للدورة المقبلة لمهرجان الفيلم القصير المتوسطي</a></li><li><a href="http://alalam.ma/%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%84%d9%8a-%d9%88%d8%a7%d8%af%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d8%b6%d9%8a%d9%84%d8%a9-%d8%a8%d9%82%d9%84%d9%85-%d8%af-%d8%b3%d8%a7/" title="نظام الملالي وادعاء الفضيلة.. بقلم // د. سالم الكتبي">نظام الملالي وادعاء الفضيلة.. بقلم // د. سالم الكتبي</a></li><li><a href="http://alalam.ma/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d9%85%d8%af%d9%8a%d9%88%d9%86%d8%a9-%d8%b9%d9%81%d9%88%d8%a7-%d9%85%d8%b7%d8%b1%d8%ad-%d8%a7%d9%84%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d9%85%d8%ac%d8%b2%d8%b1/" title="مزبلة مديونة.. عفوا مطرح النفايات.. مجزرة بيئية وإهدار للمال العام ومشروع المفرغ الجديد مازال مجرد حبر على ورق">مزبلة مديونة.. عفوا مطرح النفايات.. مجزرة بيئية وإهدار للمال العام ومشروع المفرغ الجديد مازال مجرد حبر على ورق</a></li><li><a href="http://alalam.ma/%d9%88%d9%86%d9%86%d8%b7%d9%84%d9%82%d9%8f-%d9%85%d8%b9%d8%a7-%d9%81%d9%8a-%d9%85%d8%b9%d8%aa%d8%b1%d9%83-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d8%a8%d9%82%d9%84%d9%85-%d9%86%d8%b2%d8%a7/" title="وننطلقُ معا في معترك التغيير.. بقلم // نزار بركة">وننطلقُ معا في معترك التغيير.. بقلم // نزار بركة</a></li><li><a href="http://alalam.ma/%d8%b9%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d8%ac%d9%84-%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d9%80%d9%80%d8%af-%d9%85%d9%86-%d8%a7%d9%84/" title="عــــــــاجل: ماذا تريد السويــد من المغرب بعد هذا المستجد المفـــاجئ">عــــــــاجل: ماذا تريد السويــد من المغرب بعد هذا المستجد المفـــاجئ</a></li><li><a href="http://alalam.ma/%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a3%d8%b3%d8%b3-%d8%a7%d9%84%d8%a8%d9%86%d9%88%d9%83-%d8%a7%d9%84%d8%aa%d8%b4/" title="بعد موافقة العلماء على أسس البنوك التشاركية ما هو رأيهم في استمرار التمويل بالفائدة">بعد موافقة العلماء على أسس البنوك التشاركية ما هو رأيهم في استمرار التمويل بالفائدة</a></li><li><a href="http://alalam.ma/%d8%a8%d8%b1%d8%a7%d9%81%d9%88-%d8%a7%d9%85%d9%86-%d8%b7%d8%a7%d9%86%d8%b7%d8%a7%d9%86-%d8%b6%d8%a8%d8%b7-%d9%83%d9%85%d9%8a%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ae%d8%af%d8%b1%d8%a7%d8%aa/" title="برافو امن طانطان: ضبط كميات من المخدرات بحافلة سوبراتور للمسافرين بطانطان كانت متجهة إلى السمارة">برافو امن طانطان: ضبط كميات من المخدرات بحافلة سوبراتور للمسافرين بطانطان كانت متجهة إلى السمارة</a></li><li><a href="http://alalam.ma/%d8%a3%d9%82%d9%88%d9%89-%d8%a3%d8%ba%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%b6%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86/" title="أقوى أغدية تقضي على السرطان">أقوى أغدية تقضي على السرطان</a></li><li><a href="http://alalam.ma/%d8%b5%d8%a7%d8%af%d9%85-%d8%b9%d9%86%d8%af%d9%87%d8%a7-14-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%88%d8%b2%d9%88%d8%ac%d9%88%d9%87%d8%a7-%d8%a8%d8%b1%d8%a7%d8%ac%d9%84-%d8%b9%d9%86%d8%af%d9%88-60-%d8%b9/" title="صادم: عندها 14 العام وزوجوها براجل عندو 60 عام بتطوان والمغاربة كاعيين بزاف.. او هاعلاش!؟">صادم: عندها 14 العام وزوجوها براجل عندو 60 عام بتطوان والمغاربة كاعيين بزاف.. او هاعلاش!؟</a></li><li><a href="http://alalam.ma/%d8%ad%d8%a7%d8%ac%d9%8a-%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d8%af%d9%88%d9%8a-%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d8%b1%d8%b9%d8%a8/" title="حاجي: محاكمة المهدوي محاكمة رعب">حاجي: محاكمة المهدوي محاكمة رعب</a></li><li><a href="http://alalam.ma/%d8%b4%d8%b1%d9%85%d9%84%d8%a9-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" title="شرملة لاعب المنتخب المغربي لكرة القدم بمارتيل خلال العطلة الصيفية">شرملة لاعب المنتخب المغربي لكرة القدم بمارتيل خلال العطلة الصيفية</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d8%b6-%d9%85%d8%aa%d8%a3%d8%ae%d8%b1%d8%a9-%d9%84%d9%84%d8%a3%d9%82%d8%b5%d9%89-%d9%88%d8%aa/" title="الجامعة العربية تنهض متأخرة للأقصى وتعتبر المساس به خطا أحمر">الجامعة العربية تنهض متأخرة للأقصى وتعتبر المساس به خطا أحمر</a></li><li><a href="http://alalam.ma/%d8%ae%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%88%d9%82%d9%81-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%ba%d8%b1%d9%81%d8%a9-%d8%a7%d9%84/" title="خروقات بالجملة وقف عليها أعضاء غرفة التجارة والصناعة والخدمات بالرباط بطلها رئيس «هارب»">خروقات بالجملة وقف عليها أعضاء غرفة التجارة والصناعة والخدمات بالرباط بطلها رئيس «هارب»</a></li><li><a href="http://alalam.ma/%d8%a3%d9%81%d8%b6%d9%84-13-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d8%ac%d9%87%d9%86%d9%85%d9%8a%d8%a9-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%84%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af%d9%83-%d8%a3%d9%85/" title="أفضل 13 تطبيقات جهنمية! تطبيق لا تريدك أمريكا أن تحمله! التطبيق الخامس ستندم إن لم تحمله رهيب">أفضل 13 تطبيقات جهنمية! تطبيق لا تريدك أمريكا أن تحمله! التطبيق الخامس ستندم إن لم تحمله رهيب</a></li><li><a href="http://alalam.ma/%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%aa%d8%b1%d9%81%d8%b6-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a5%d9%86%d8%b4%d8%a7/" title="مكونات المجتمع المدني ترفض مشروع إنشاء وحدة صناعية لجمع ومعالجة النفايات الطبية والصيدلانية">مكونات المجتمع المدني ترفض مشروع إنشاء وحدة صناعية لجمع ومعالجة النفايات الطبية والصيدلانية</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%ae%d8%b2%d9%86-%d9%87%d9%88-%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%84-%d8%b9%d9%86-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d9%84/" title="المخزن هو المسؤل عن انتقال المظاهرات لمدن اخرى يقول ضيف فرنس 24">المخزن هو المسؤل عن انتقال المظاهرات لمدن اخرى يقول ضيف فرنس 24</a></li><li><a href="http://alalam.ma/%d9%82%d8%b7%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%ae%d9%84%d9%8a%d8%b9-%d8%a8%d8%af%d9%88%d9%86-%d9%85%d9%83%d9%8a%d9%81%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%af%d8%b1%d8%ac%d8%a9-%d8%a7%d9%84%d8%a3%d9%88/" title="قطارات لخليع بدون مكيفات بالدرجة الأولى">قطارات لخليع بدون مكيفات بالدرجة الأولى</a></li><li><a href="http://alalam.ma/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%8a%d8%af%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d9%85%d9%86%d8%ac%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3/" title="وزير الصحة في زيارة ميدانية لمنجزات وأوراش قطاع الصحة بإقليم الحسيمة">وزير الصحة في زيارة ميدانية لمنجزات وأوراش قطاع الصحة بإقليم الحسيمة</a></li><li><a href="http://alalam.ma/%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d9%86-%d9%81%d8%b4%d9%84-%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%8a%d9%82-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%84%d9%82%d8%b6/" title="احباط كبير من فشل التسويق الإعلامي لقضية المغاربة المختطفين في مخيمات الرابوني">احباط كبير من فشل التسويق الإعلامي لقضية المغاربة المختطفين في مخيمات الرابوني</a></li><li><a href="http://alalam.ma/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d9%84%d9%84%d9%82%d8%a7%d8%b6%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a-%d9%85%d9%84%d9%81-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84/" title="هذا ما قاله للقاضي شاهد في ملف متابعة المهدوي">هذا ما قاله للقاضي شاهد في ملف متابعة المهدوي</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d9%8a%d9%88%d8%a7%d8%b5%d9%84%d9%88%d9%86-%d8%aa%d8%a3%d9%84%d9%82%d9%87%d9%85-%d8%a8%d8%ad%d8%b5%d8%af/" title="الأبطال المغاربة يواصلون تألقهم بحصد الميداليات في الألعاب الفرنكوفونية 2017">الأبطال المغاربة يواصلون تألقهم بحصد الميداليات في الألعاب الفرنكوفونية 2017</a></li><li><a href="http://alalam.ma/%d9%86%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%87%d8%af-%d9%8a%d9%86%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%88%d9%8a/" title="نجل الملك فهد ينفجر غضبا على اسرائيل ويقول كلمات كالبركان الثائر عن الأقصى وما يتعرض له!!!">نجل الملك فهد ينفجر غضبا على اسرائيل ويقول كلمات كالبركان الثائر عن الأقصى وما يتعرض له!!!</a></li><li><a href="http://alalam.ma/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d8%af%d9%88%d9%8a-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d9%87/" title="شقيقة المهدوي تتحدث عن اعتقاله">شقيقة المهدوي تتحدث عن اعتقاله</a></li><li><a href="http://alalam.ma/%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d8%b1%d9%8a%d9%81%d9%8a%d8%a9-%d8%af%d9%88%d9%83-%d8%a7%d9%84%d9%84%d9%8a-%d8%a8%d8%a7%d8%ba%d9%8a%d9%8a%d9%86-%d9%8a%d8%af%d9%8a%d8%b1%d9%88-%d9%85%d8%b3%d9%8a%d8%b1/" title="ناشطة ريفية: دوك اللي باغيين يديرو مسيرة نهار 30 يوليوز ماشي ريفيين واحنا مع الملك">ناشطة ريفية: دوك اللي باغيين يديرو مسيرة نهار 30 يوليوز ماشي ريفيين واحنا مع الملك</a></li><li><a href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-169/" title="***عبد الله البقالي // يكتب: حديث اليوم***">***عبد الله البقالي // يكتب: حديث اليوم***</a></li><li><a href="http://alalam.ma/%d9%86%d8%b4%d8%b1%d8%a9-%d8%a5%d9%86%d8%b0%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%b1/" title="نشرة إنذارية | موجة الحرارة تجتاح المغرب خلال هذه الأيام">نشرة إنذارية | موجة الحرارة تجتاح المغرب خلال هذه الأيام</a></li></ul></li><li class="date"></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://alalam.ma" title="جريدة العلم المغربية">
														<img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-alalam-press.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- une haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0234741590542040"
     data-ad-slot="8018387045"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
														</div>
										</div>
			</div>
								<div class="menu_container  ">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-19"><a href="/">الرئيسية</a></li>
<li id="menu-item-6483" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6483"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1514"><a href="#">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-12"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li id="menu-item-15" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-15"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
	<li id="menu-item-6488" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6488"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%88-%d8%b1%d9%88%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac/">تقارير</a></li>
	<li id="menu-item-6487" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6487"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
	<li id="menu-item-6489" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6489"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
	<li id="menu-item-3311" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3311"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d9%88-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9/">الحياة و الصحة</a></li>
	<li id="menu-item-5" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد وبورصة</a></li>
	<li id="menu-item-3312" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3312"><a href="http://alalam.ma/news/%d8%aa%d9%83%d9%86%d9%88%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%b9%d9%84%d9%88%d9%85/">تكنوولوجيا و علوم</a></li>
	<li id="menu-item-24150" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24150"><a href="http://alalam.ma/news/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9/">عالم الرجل والمرأة</a></li>
	<li id="menu-item-8678" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8678"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">الاخيرة</a></li>
</ul>
</li>
<li id="menu-item-6484" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6484"><a href="http://alalam.ma/news/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">عربي ودولي</a></li>
<li id="menu-item-14" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-13" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-13"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-8677" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8677"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-11" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-6486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6486"><a href="#">العلم الأسبوعي</a>
<ul class="sub-menu">
	<li id="menu-item-6497" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6497"><a href="http://alalam.ma/news/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
	<li id="menu-item-6490" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6490"><a href="http://alalam.ma/news/%d8%b5%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7/">خبر في صور</a></li>
	<li id="menu-item-6495" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6495"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9/">المجتمع والأسرة</a></li>
	<li id="menu-item-6498" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6498"><a href="http://alalam.ma/news/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d9%85%d9%87%d8%ac%d8%b1/">صوت المهجر</a></li>
	<li id="menu-item-6491" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6491"><a href="http://alalam.ma/news/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">إعلام وتواصل</a></li>
	<li id="menu-item-6494" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6494"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a/">العلم السينمائي</a></li>
	<li id="menu-item-6493" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6493"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a/">العلم التربوي</a></li>
	<li id="menu-item-6492" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6492"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%8a%d8%ba%d9%8a/">العلم الأمازيغي</a></li>
	<li id="menu-item-6496" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6496"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86/">المجتمع والقانون</a></li>
	<li id="menu-item-6499" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6499"><a href="http://alalam.ma/news/%d8%b6%d9%8a%d9%81-%d9%88%d9%82%d8%b6%d9%8a%d8%a9/">ضيف وقضية</a></li>
	<li id="menu-item-6502" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6502"><a href="http://alalam.ma/news/%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9/">منبر الجمعة</a></li>
	<li id="menu-item-6501" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6501"><a href="http://alalam.ma/news/%d9%85%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">مدارات</a></li>
	<li id="menu-item-6500" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6500"><a href="http://alalam.ma/news/%d9%82%d8%b1%d8%a3%d9%86%d8%a7-%d9%84%d9%83%d9%85/">قرأنا لكم</a></li>
	<li id="menu-item-6503" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6503"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a9/">المنوعة</a></li>
</ul>
</li>
<li id="menu-item-1921" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1921"><a href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/"><i class="_mi _before dashicons dashicons-video-alt2" aria-hidden="true"></i><span>قناة العلم</span></a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/" data-a2a-title="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d9%2582%25d8%25b6%25d9%258a%25d8%25a9-%25d9%2585%25d8%25ad%25d8%25b6%25d8%25b1-20-%25d9%258a%25d9%2588%25d9%2584%25d9%258a%25d9%2588%25d8%25b2-%25d9%258a%25d9%2583%25d8%25b0%25d8%25a8%25d9%2588%25d9%2586-%25d8%25aa%25d8%25b5%25d8%25b1%25d9%258a%25d8%25ad-%25d8%25b1%2F&amp;linkname=%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D9%82%D8%B6%D9%8A%D8%A9%20%D9%85%D8%AD%D8%B6%D8%B1%2020%20%D9%8A%D9%88%D9%84%D9%8A%D9%88%D8%B2%20%D9%8A%D9%83%D8%B0%D8%A8%D9%88%D9%86%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/" data-text="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/"></a></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="blockright single wpb_column vc_column_container vc_col-sm-8 vc_custom_1465650336465"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="breadcrumbs"><!-- Breadcrumb NavXT 5.6.0 --><br />
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="جريدة العلم المغربية." href="http://alalam.ma" class="home"><span property="name">الرئيسية</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the سياسة category archives." href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="taxonomy category"><span property="name">سياسة</span></a><meta property="position" content="2"></span> &gt; <span class="currpost" property="itemListElement" typeof="ListItem">ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة</span></div>

		</div>
	</div>
<div class="single post post-31406 type-post status-publish format-quote has-post-thumbnail hentry category-8 category-109 tag----2011 tag-20182 tag----20- tag------20- post_format-post-format-quote"><h1 class="post_title"><a href="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/" title="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة">ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة</a></h1><ul class="post_details clearfix"><li class="detail category"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" title="View all posts filed under سياسة">سياسة</a>, <a href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a></li><li class="detail date">4 مايو 2017</li></ul><a class="post_image page_margin_top prettyPhoto" href="http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة.jpg" title="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة"><img width="640" height="405" src="http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة" title="" srcset="http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة.jpg 640w, http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة-300x190.jpg 300w, http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة-600x380.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/" data-a2a-title="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d9%2582%25d8%25b6%25d9%258a%25d8%25a9-%25d9%2585%25d8%25ad%25d8%25b6%25d8%25b1-20-%25d9%258a%25d9%2588%25d9%2584%25d9%258a%25d9%2588%25d8%25b2-%25d9%258a%25d9%2583%25d8%25b0%25d8%25a8%25d9%2588%25d9%2586-%25d8%25aa%25d8%25b5%25d8%25b1%25d9%258a%25d8%25ad-%25d8%25b1%2F&amp;linkname=%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D9%82%D8%B6%D9%8A%D8%A9%20%D9%85%D8%AD%D8%B6%D8%B1%2020%20%D9%8A%D9%88%D9%84%D9%8A%D9%88%D8%B2%20%D9%8A%D9%83%D8%B0%D8%A8%D9%88%D9%86%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/" data-text="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="http://alalam.ma/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2-%d9%8a%d9%83%d8%b0%d8%a8%d9%88%d9%86-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1/"></a></div></div><p style="text-align: center"><span style="color: #ff0000"><strong><span style="text-decoration: underline">ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة</span></strong></span></p>
<ul>
<li><span style="text-decoration: underline;color: #008000"><b>العلم: الرباط</b></span></li>
</ul>
<p style="text-align: justify"><strong><em>في رد على تصريح لرئيس الحكومة سعد الدين العثماني، نفى من خلاله علمه بقضية محضر 20 يوليوز، قال عثمان العمراني، قيدوم ضحايا هذا المحضر، «إن العثماني يعرفنا جيدا حيث التقينا به في العديد من المناسبات، ونحن نستغرب صدور مثل هذه التصريحات على لسانه».</em></strong></p>
<p style="text-align: justify"><em>وأضاف العمراني على هامش احتفالات فاتح ماي بالرباط، «إن تصريحات العثماني نعتبرها خارج السياق، لأننا نمثل اول ملف تم الإلتفاف عليه».</em></p>
<p style="text-align: justify"><em>وطالب باسم الأطر العليا المعطلة 2011، “رئيس الحكومة سعد الدين العثماني بإعادة النظر في ملف 20 يوليوز لأن أصحابه لازالوا متشبثين به من الناحية القانونية”، مشيرا إلى أن “هناك أطرا توفيت وأخرى تعاني وأطر أخرى لازالت تنتظر حقوقها».</em></p>
<div id="attachment_31407" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-31407" src="http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة.jpg" alt="ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة" width="640" height="405" srcset="http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة.jpg 640w, http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة-300x190.jpg 300w, http://alalam.ma/wp-content/uploads/2017/05/ضحايا-قضية-محضر-20-يوليوز-يكذبون-تصريح-رئيس-الحكومة-600x380.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">ضحايا قضية محضر 20 يوليوز يكذبون تصريح رئيس الحكومة</p></div>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="http://alalam.ma/author/hakima/" title="العلم"><img src="http://alalam.ma/wp-content/uploads/2015/01/ALAM-1-4-100x100.jpg" width="100" height="100" alt="العلم" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
				<div class="details">
					<h5><a href="http://alalam.ma/author/hakima/" title="العلم">العلم</a></h5>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%a3%d8%b7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%b9%d8%b7%d9%84%d8%a9-2011/" title="View all posts filed under الأطر العليا المعطلة 2011">الأطر العليا المعطلة 2011</a></li><li><a href="http://alalam.ma/tag/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%b3%d8%b9%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%ab%d9%85%d8%a7%d9%86%d9%8a/" title="View all posts filed under رئيس الحكومة سعد الدين العثماني">رئيس الحكومة سعد الدين العثماني</a></li><li><a href="http://alalam.ma/tag/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88%d8%b2/" title="View all posts filed under ضحايا قضية محضر 20 يوليوز">ضحايا قضية محضر 20 يوليوز</a></li><li><a href="http://alalam.ma/tag/%d8%b9%d8%ab%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a7%d9%86%d9%8a-%d9%82%d9%8a%d8%af%d9%88%d9%85-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%85%d8%ad%d8%b6%d8%b1-20-%d9%8a%d9%88%d9%84%d9%8a%d9%88/" title="View all posts filed under عثمان العمراني قيدوم ضحايا محضر 20 يوليوز">عثمان العمراني قيدوم ضحايا محضر 20 يوليوز</a></li></ul></div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- une haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:90px"
     data-ad-client="ca-pub-0234741590542040"
     data-ad-slot="8018387045"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div>
	</div>
<div class="vc_empty_space"  style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
<hr class="divider page_margin_top cont_sup"><div class="comment_form_container page_margin_top">
	<h4 class="box_header">
		شارك برأيك	</h4>
			<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="الاسم *" placeholder="الاسم *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="البريد الإلكتروني  *" placeholder="البريد الإلكتروني  *">
			</div>
		</fieldset>
				<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="نص التعليق *">نص التعليق *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="أضف تعليق" class="more active" name="submit">
			<a href="#cancel" id="cancel_comment" title="إلغاء الرد">إلغاء الرد</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="31406">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top">	<h4 class="box_header">2 تعليقات</h4>
	<ul id="comments_list">
			<li class="comment even thread-even depth-1 comment clearfix" id="comment-1113">
				<div class="comment_author_avatar">
			<img src="http://0.gravatar.com/avatar/6c935051afe1849b9657d4b5a2a47cba?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />		</div>
		<div class="comment_details">
			<div class="posted_by clearfix">
				<h5>
				ربيعة عصمامة				</h5>
				<abbr title=" 23 يوليو 2017, 18:54" class="timeago"> 23 يوليو 2017, 18:54</abbr>
			</div>
			<p>نحن نناشد د.سعد الدين العثماني  ان يبقى وفيا لتصريحاته القديمة .فيما يخص تعاطفه مع قضيتنا (محضر 20 يوليوز ).وذلك بايجاد حلول ناجعة ترضي الطرفين.وله عظيم الشكر والإمتنان.</p>
			<a class="read_more reply_button" href="#1113" title="رد ">
				<span class="arrow"></span><span>رد </span>
			</a>
		</div>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment clearfix" id="comment-1114">
				<div class="comment_author_avatar">
			<img src="http://0.gravatar.com/avatar/6c935051afe1849b9657d4b5a2a47cba?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />		</div>
		<div class="comment_details">
			<div class="posted_by clearfix">
				<h5>
				ربيعة عصمامة				</h5>
				<abbr title=" 23 يوليو 2017, 18:54" class="timeago"> 23 يوليو 2017, 18:54</abbr>
			</div>
			<p>نحن نناشد د.سعد الدين العثماني  ان يبقى وفيا لتصريحاته القديمة .فيما يخص تعاطفه مع قضيتنا (محضر 20 يوليوز ).وذلك بايجاد حلول ناجعة ترضي الطرفين.وله عظيم الشكر والإمتنان.</p>
			<a class="read_more reply_button" href="#1114" title="رد ">
				<span class="arrow"></span><span>رد </span>
			</a>
		</div>
</li><!-- #comment-## -->
		</ul>
	<script type="text/javascript">
	jQuery(document).ready(function($){
		$(".comments_list_container .reply_button").click(function(event){
			event.preventDefault();
			var offset = $("#comment_form").offset();
			$("html, body").animate({scrollTop: offset.top-10}, 400);
			$("#comment_form [name='comment_parent_id']").val($(this).attr("href").substr(1));
			$("#cancel_comment").css('display', 'block');
		});
		$("#cancel_comment").click(function(event){
			event.preventDefault();
			$(this).css('display', 'none');
			$("#comment_form [name='comment_parent_id']").val(0);
		});
	});
	</script>
	</div></div></div><div class="blockleft single wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">اقرأ أيضاً</h4><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-40317 type-post status-publish format-video has-post-thumbnail hentry category-114 category-87 category-10 tag-257 tag-28739 tag-28738 post_format-post-format-video"><a class="post_image" href="http://alalam.ma/%d9%86%d8%b4%d8%b1%d8%a9-%d8%a5%d9%86%d8%b0%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%b1/" title="نشرة إنذارية | موجة الحرارة تجتاح المغرب خلال هذه الأيام"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/07/40317-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="نشرة إنذارية | موجة الحرارة تجتاح المغرب خلال هذه الأيام" title="" srcset="http://alalam.ma/wp-content/uploads/2017/07/40317-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/07/40317-150x150.jpg 150w, http://alalam.ma/wp-content/uploads/2017/07/40317-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d9%86%d8%b4%d8%b1%d8%a9-%d8%a5%d9%86%d8%b0%d8%a7%d8%b1%d9%8a%d8%a9-%d9%85%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%b1/" title="نشرة إنذارية | موجة الحرارة تجتاح المغرب خلال هذه الأيام">نشرة إنذارية | موجة الحرارة تجتاح المغرب خلال هذه الأيام</a></h5><ul class="post_details simple"><li class="category"><a class="category-114" href="http://alalam.ma/news/%d8%b7%d9%82%d8%b3/" title="View all posts filed under طقس">طقس</a>, <a class="category-87" href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" title="View all posts filed under قناة العلم">قناة العلم</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li></ul></div></li><li class=" post post-40315 type-post status-publish format-aside has-post-thumbnail hentry category-20 category-8 tag-28733 tag-257 tag-434 tag-28735 tag-20322 tag-358 tag-28734 tag-28732 tag-1163 tag-21525 post_format-post-format-aside"><a class="post_image" href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-169/" title="***عبد الله البقالي // يكتب: حديث اليوم***"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/06/عبد-الله-البقالي-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="***عبد الله البقالي // يكتب: حديث اليوم***" title="" srcset="http://alalam.ma/wp-content/uploads/2017/06/عبد-الله-البقالي-1-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/06/عبد-الله-البقالي-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-169/" title="***عبد الله البقالي // يكتب: حديث اليوم***">***عبد الله البقالي // يكتب: حديث اليوم***</a></h5><ul class="post_details simple"><li class="category"><a class="category-20" href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" title="View all posts filed under حديت اليوم">حديت اليوم</a>, <a class="category-8" href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" title="View all posts filed under سياسة">سياسة</a></li></ul></div></li><li class=" post post-40307 type-post status-publish format-video has-post-thumbnail hentry category-87 category-109 category-10 category-30 tag-450 tag-15505 tag--30- tag-28730 post_format-post-format-video"><a class="post_image" href="http://alalam.ma/%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d8%b1%d9%8a%d9%81%d9%8a%d8%a9-%d8%af%d9%88%d9%83-%d8%a7%d9%84%d9%84%d9%8a-%d8%a8%d8%a7%d8%ba%d9%8a%d9%8a%d9%86-%d9%8a%d8%af%d9%8a%d8%b1%d9%88-%d9%85%d8%b3%d9%8a%d8%b1/" title="ناشطة ريفية: دوك اللي باغيين يديرو مسيرة نهار 30 يوليوز ماشي ريفيين واحنا مع الملك"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/07/40307-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="ناشطة ريفية: دوك اللي باغيين يديرو مسيرة نهار 30 يوليوز ماشي ريفيين واحنا مع الملك" title="" srcset="http://alalam.ma/wp-content/uploads/2017/07/40307-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/07/40307-150x150.jpg 150w, http://alalam.ma/wp-content/uploads/2017/07/40307-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d8%b1%d9%8a%d9%81%d9%8a%d8%a9-%d8%af%d9%88%d9%83-%d8%a7%d9%84%d9%84%d9%8a-%d8%a8%d8%a7%d8%ba%d9%8a%d9%8a%d9%86-%d9%8a%d8%af%d9%8a%d8%b1%d9%88-%d9%85%d8%b3%d9%8a%d8%b1/" title="ناشطة ريفية: دوك اللي باغيين يديرو مسيرة نهار 30 يوليوز ماشي ريفيين واحنا مع الملك">ناشطة ريفية: دوك اللي باغيين يديرو مسيرة نهار 30 يوليوز ماشي ريفيين واحنا مع الملك</a></h5><ul class="post_details simple"><li class="category"><a class="category-87" href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" title="View all posts filed under قناة العلم">قناة العلم</a>, <a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a>, <a class="category-30" href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/" title="View all posts filed under من الاقاليم">من الاقاليم</a></li></ul></div></li><li class=" post post-40310 type-post status-publish format-video has-post-thumbnail hentry category-18 category-87 category-109 category-10 tag-28447 tag-28728 tag-28729 post_format-post-format-video"><a class="post_image" href="http://alalam.ma/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d8%af%d9%88%d9%8a-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d9%87/" title="شقيقة المهدوي تتحدث عن اعتقاله"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/07/40310-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="شقيقة المهدوي تتحدث عن اعتقاله" title="" srcset="http://alalam.ma/wp-content/uploads/2017/07/40310-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/07/40310-150x150.jpg 150w, http://alalam.ma/wp-content/uploads/2017/07/40310-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d8%af%d9%88%d9%8a-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d9%87/" title="شقيقة المهدوي تتحدث عن اعتقاله">شقيقة المهدوي تتحدث عن اعتقاله</a></h5><ul class="post_details simple"><li class="category"><a class="category-18" href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" title="View all posts filed under قضايا وحوادث">قضايا وحوادث</a>, <a class="category-87" href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" title="View all posts filed under قناة العلم">قناة العلم</a>, <a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li></ul></div></li><li class=" post post-40300 type-post status-publish format-aside has-post-thumbnail hentry category-8 category-131 category-87 category-109 post_format-post-format-aside"><a class="post_image" href="http://alalam.ma/%d9%86%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%87%d8%af-%d9%8a%d9%86%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%88%d9%8a/" title="نجل الملك فهد ينفجر غضبا على اسرائيل ويقول كلمات كالبركان الثائر عن الأقصى وما يتعرض له!!!"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/07/40300-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="نجل الملك فهد ينفجر غضبا على اسرائيل ويقول كلمات كالبركان الثائر عن الأقصى وما يتعرض له!!!" title="" srcset="http://alalam.ma/wp-content/uploads/2017/07/40300-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/07/40300-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d9%86%d8%ac%d9%84-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%87%d8%af-%d9%8a%d9%86%d9%81%d8%ac%d8%b1-%d8%ba%d8%b6%d8%a8%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%88%d9%8a/" title="نجل الملك فهد ينفجر غضبا على اسرائيل ويقول كلمات كالبركان الثائر عن الأقصى وما يتعرض له!!!">نجل الملك فهد ينفجر غضبا على اسرائيل ويقول كلمات كالبركان الثائر عن الأقصى وما يتعرض له!!!</a></h5><ul class="post_details simple"><li class="category"><a class="category-8" href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" title="View all posts filed under سياسة">سياسة</a>, <a class="category-131" href="http://alalam.ma/news/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/" title="View all posts filed under عربي ودولي">عربي ودولي</a>, <a class="category-87" href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" title="View all posts filed under قناة العلم">قناة العلم</a>, <a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a></li></ul></div></li><li class=" post post-40304 type-post status-publish format-quote has-post-thumbnail hentry category-14 category-87 category-109 tag-28726 tag---2017 post_format-post-format-quote"><a class="post_image" href="http://alalam.ma/%d8%a7%d9%84%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d9%8a%d9%88%d8%a7%d8%b5%d9%84%d9%88%d9%86-%d8%aa%d8%a3%d9%84%d9%82%d9%87%d9%85-%d8%a8%d8%ad%d8%b5%d8%af/" title="الأبطال المغاربة يواصلون تألقهم بحصد الميداليات في الألعاب الفرنكوفونية 2017"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/07/40304-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="الأبطال المغاربة يواصلون تألقهم بحصد الميداليات في الألعاب الفرنكوفونية 2017" title="" srcset="http://alalam.ma/wp-content/uploads/2017/07/40304-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/07/40304-150x150.jpg 150w, http://alalam.ma/wp-content/uploads/2017/07/40304-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://alalam.ma/%d8%a7%d9%84%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d9%8a%d9%88%d8%a7%d8%b5%d9%84%d9%88%d9%86-%d8%aa%d8%a3%d9%84%d9%82%d9%87%d9%85-%d8%a8%d8%ad%d8%b5%d8%af/" title="الأبطال المغاربة يواصلون تألقهم بحصد الميداليات في الألعاب الفرنكوفونية 2017">الأبطال المغاربة يواصلون تألقهم بحصد الميداليات في الألعاب الفرنكوفونية 2017</a></h5><ul class="post_details simple"><li class="category"><a class="category-14" href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" title="View all posts filed under رياضة">رياضة</a>, <a class="category-87" href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" title="View all posts filed under قناة العلم">قناة العلم</a>, <a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a></li></ul></div></li></ul></div><hr class="divider left_sup"><h4 class="box_header page_margin_top_section">الأكثر قراءة</h4><ul class="blog rating clearfix"><li class="post"><a href="http://alalam.ma/%d8%b4%d9%80%d9%80%d9%80%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b0%d9%8a%d9%86-%d9%83%d8%a7%d9%86%d9%88%d8%a7-%d8%b3%d8%a8%d8%a8%d8%a7-%d9%81%d9%8a-%d8%a3%d8%b2/" title="شـــاهد الوزراء الذين كانوا سببا في أزمة الحسيمة والريف"><div class="post_content">
				<span class="number animated_element" data-value="3506"></span>
				<h5><a href="http://alalam.ma/%d8%b4%d9%80%d9%80%d9%80%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b0%d9%8a%d9%86-%d9%83%d8%a7%d9%86%d9%88%d8%a7-%d8%b3%d8%a8%d8%a8%d8%a7-%d9%81%d9%8a-%d8%a3%d8%b2/" title="شـــاهد الوزراء الذين كانوا سببا في أزمة الحسيمة والريف">شـــاهد الوزراء الذين كانوا سببا في أزمة الحسيمة والريف</a></h5></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1761"></span>
				<h5><a href="http://alalam.ma/%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b3%d8%b1-%d8%a5%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86-%d8%a5%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af/" title="الجزيرة تكشف سر إنقلاب سليمان إبن زايد على المغرب ودعمه للبوليساريو">الجزيرة تكشف سر إنقلاب سليمان إبن زايد على المغرب ودعمه للبوليساريو</a></h5></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1192"></span>
				<h5><a href="http://alalam.ma/%d8%b1%d8%af%d9%88%d8%af-%d8%a7%d9%81%d8%b9%d8%a7%d9%84-%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d8%ab%d8%b1-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d8%b2%d9%85%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d9%87/" title="ردود افعال قوية اثر اعتقال الزميل المهداوي">ردود افعال قوية اثر اعتقال الزميل المهداوي</a></h5></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1017"></span>
				<h5><a href="http://alalam.ma/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%88%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%81%d8%a7%d9%8a%d8%b3%d8%a8%d9%88%d9%83%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1-%d9%81/" title="فضيحة وبالصور: حساب فايسبوكي ينشر صور فاضحة لفتيات مغربيات في البحر!!!">فضيحة وبالصور: حساب فايسبوكي ينشر صور فاضحة لفتيات مغربيات في البحر!!!</a></h5></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="969"></span>
				<h5><a href="http://alalam.ma/%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b7%d9%84%d9%8a%d9%82-%d8%b3%d9%85%d9%8a%d8%b1%d8%a9-%d8%b3%d8%b9%d9%8a%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b9%d9%84/" title="لأول مرة طليق سميرة سعيد يكشف تفاصيل علاقتهما الزوجية – فيديو">لأول مرة طليق سميرة سعيد يكشف تفاصيل علاقتهما الزوجية – فيديو</a></h5></div></li></ul><hr class="divider left_sup"><h4 class="box_header page_margin_top_section">الأكثر تعليقا</h4><ul class="blog rating clearfix"><li class="post"><a href="http://alalam.ma/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d9%85%d8%b1%d8%aa%d9%82%d8%a8%d8%a9-%d9%84%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d9%88%d8%aa%d8%af%d9%82/" title="اتفاقية مرتقبة لتبادل المعلومات وتدقيق المعطيات حول منظومة التعليم"><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://alalam.ma/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d9%85%d8%b1%d8%aa%d9%82%d8%a8%d8%a9-%d9%84%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d9%88%d8%aa%d8%af%d9%82/" title="اتفاقية مرتقبة لتبادل المعلومات وتدقيق المعطيات حول منظومة التعليم">اتفاقية مرتقبة لتبادل المعلومات وتدقيق المعطيات حول منظومة التعليم</a></h5><ul class="post_details simple"><li class="category"><a class="category-139" href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a/" title="View all posts filed under العلم التربوي">العلم التربوي</a>, <a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://alalam.ma/%d8%ba%d9%84%d9%8a%d8%a7%d9%86-%d9%88%d8%b3%d8%b7-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ac%d8%a7%d8%b1/" title="غليان وسط طلبة المدرسة الوطنية للتجارة والتسيير بوجدة">غليان وسط طلبة المدرسة الوطنية للتجارة والتسيير بوجدة</a></h5><ul class="post_details simple"><li class="category"><a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a>, <a class="category-30" href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/" title="View all posts filed under من الاقاليم">من الاقاليم</a></li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://alalam.ma/%d9%81%d8%a7%d8%b7%d9%85%d8%a9-%d8%ae%d9%8a%d8%b1-%d9%84%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%88%d8%ac%d9%88%d8%af%d9%83-%d9%8a%d9%85%d9%86%d8%ad%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d9%82%d8%a9-%d9%88%d8%a7/" title="فاطمة خير لزوجها: وجودك يمنحني الثقة والقوة">فاطمة خير لزوجها: وجودك يمنحني الثقة والقوة</a></h5><ul class="post_details simple"><li class="category"><a class="category-34" href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/" title="View all posts filed under الاخيرة">الاخيرة</a>, <a class="category-60" href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/" title="View all posts filed under ثقافة و مشاهير">ثقافة و مشاهير</a></li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://alalam.ma/%d9%85%d9%8a%d8%af%d9%84%d8%aa-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d8%b3%d9%8a%d8%af%d8%a9/" title="ميدلت: وزارة الصحة تكشف حقيقة وفاة سيدة حامل أثناء عملية الوضع">ميدلت: وزارة الصحة تكشف حقيقة وفاة سيدة حامل أثناء عملية الوضع</a></h5><ul class="post_details simple"><li class="category"><a class="category-106" href="http://alalam.ma/news/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d9%88-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9/" title="View all posts filed under الحياة و الصحة">الحياة و الصحة</a>, <a class="category-18" href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" title="View all posts filed under قضايا وحوادث">قضايا وحوادث</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://alalam.ma/%d9%87%d8%b0%d9%87-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b5%d8%b1%d9%81%d8%aa%d9%87%d8%a7-%d8%a7/" title="هذه أبرز الأرقام المالية التي صرفتها الجامعة السنة الماضية">هذه أبرز الأرقام المالية التي صرفتها الجامعة السنة الماضية</a></h5><ul class="post_details simple"><li class="category"><a class="category-14" href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" title="View all posts filed under رياضة">رياضة</a>, <a class="category-109" href="http://alalam.ma/news/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa/" title="View all posts filed under متابعات">متابعات</a></li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://alalam.ma/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%8a%d8%af%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d9%85%d9%86%d8%ac%d8%b2%d8%a7%d8%aa-%d9%88%d8%a3/" title="وزير الصحة في زيارة ميدانية لمنجزات وأوراش قطاع الصحة بإقليم الحسيمة">وزير الصحة في زيارة ميدانية لمنجزات وأوراش قطاع الصحة بإقليم الحسيمة</a></h5><ul class="post_details simple"><li class="category"><a class="category-106" href="http://alalam.ma/news/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d9%88-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9/" title="View all posts filed under الحياة و الصحة">الحياة و الصحة</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a>, <a class="category-30" href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/" title="View all posts filed under من الاقاليم">من الاقاليم</a></li></ul></div></li></ul><hr class="divider left_sup"></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>جريدة العلم</h4><div class="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81-container"><ul id="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81" class="menu"><li id="menu-item-1743" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1743"><a href="http://alalam.ma/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-1744" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1744"><a href="http://alalam.ma/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">هيئة التحرير</a></li>
<li id="menu-item-1742" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1742"><a href="http://alalam.ma/%d9%84%d9%84%d8%a7%d8%b4%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">للاشهار في الموقع</a></li>
<li id="menu-item-1741" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1741"><a href="http://alalam.ma/contact/">اتصل بنا</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>تصنيفات</h4><div class="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="menu"><li id="menu-item-1754" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1754"><a href="#">أخبار</a></li>
<li id="menu-item-1746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1746"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">الافتتاحية</a></li>
<li id="menu-item-1747" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1747"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1749" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1749"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-1750" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1750"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-1752" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1752"><a href="http://alalam.ma/news/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">مع الناس</a></li>
<li id="menu-item-1753" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1753"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
<li id="menu-item-1751" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1751"><a href="http://alalam.ma/news/%d9%85%d8%b0%d9%83%d8%b1%d8%a9/">مذكرة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>أخبار</h4><div class="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-container"><ul id="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1" class="menu"><li id="menu-item-1763" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1763"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li id="menu-item-1760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1760"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-1764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1764"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-1761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1761"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-1762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1762"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>الجريدة الورقية</h4><div class="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9" class="menu"><li id="menu-item-1767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1767"><a href="#">تصفح الاعداد</a></li>
<li id="menu-item-1768" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1768"><a href="#">الأرشيف</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>مواقع صديقة</h4><div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-1765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1765"><a href="http://www.istiqlal.ma/">حزب الاستقلال</a></li>
<li id="menu-item-1766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1766"><a href="http://www.lopinion.ma/">l&#8217;opinion</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'>			<div class="textwidget"><img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-web-bas.png"></div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-12 wpb_column vc_column_container">
							<div class="copybas">جميع الحقوق محفوظة لجريدة العلم © 2016</div><div class="nvc">Développé par <a href="http://noov.ma/" target="_blank">NOOV Sarl</a></div>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://alalam.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[{"name":"Lastenews","status":true,"selector":".blog.small.lastnews","height":{"size":"405","unit":"px"},"width":{"size":"","unit":"px"},"position":"inside","inline_css":[{"property":"","value":""}],"theme":"light","mCSB_draggerContainer":"","mCSB_dragger":"#ffffff","mCSB_dragger_bar":"#333333","mCSB_draggerRail":"#cccccc","mCSB_scrollTools":"#ffffff","scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.history.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/odometer.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/alalam.ma","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom-child/js/jquery.sliderControl.js?ver=20151110'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
	</body>
</html>