<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
		<head>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.7.2" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alalam.ma/feed/" />
		<link rel="pingback" href="http://alalam.ma/xmlrpc.php" />
		<link rel="stylesheet" href="css/font-awesome.min.css">
				<link rel="shortcut icon" href="http://alalam.ma/wp-content/themes/pressroom-child/images/favicon.ico" />
		<title>زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة.. زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة.. زيان يتوعد بمتابعة"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a8/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة" />
<meta property="og:description" content="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة.. زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة.. زيان يتوعد بمتابعة" />
<meta property="og:url" content="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a8/" />
<meta property="og:site_name" content="جريدة العلم المغربية" />
<meta property="article:tag" content="أخنوش" />
<meta property="article:tag" content="المغرب" />
<meta property="article:tag" content="زيان" />
<meta property="article:tag" content="زيان يتوعد بمتابعة أخنوش أمام القضاء" />
<meta property="article:tag" content="صفقة المحروقات المشبوهة" />
<meta property="article:tag" content="عبد الإلاه بنكيران" />
<meta property="article:section" content="سياسة" />
<meta property="article:published_time" content="2017-02-24T10:57:21+00:00" />
<meta property="og:image" content="http://alalam.ma/wp-content/uploads/2017/02/22788.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة.. زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة.. زيان يتوعد بمتابعة" />
<meta name="twitter:title" content="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة" />
<meta name="twitter:image" content="http://alalam.ma/wp-content/uploads/2017/02/22788.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; الخلاصة" href="http://alalam.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; خلاصة التعليقات" href="http://alalam.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة خلاصة التعليقات" href="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alalam.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style class='custom-scrollbar' type='text/css'>.blog.small.lastnews { max-height: 405px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='validate-engine-css-css'  href='http://alalam.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://alalam.ma/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://alalam.ma/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://alalam.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/superfish.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/animations.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://alalam.ma/wp-content/themes/pressroom/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://alalam.ma/wp-content/themes/pressroom-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://alalam.ma/wp-content/themes/pressroom/custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://alalam.ma/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://alalam.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alalam.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alalam.ma/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://alalam.ma/wp-content/themes/pressroom-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://alalam.ma/?p=22788' />
<link rel="alternate" type="application/json+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="WBqlKQ0bVpP192ZrUOg3JwY-dDfYCvpfkQ9YYCaqD6M" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://alalam.ma/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a0e94de806&wpp_id=22788';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="cb963c45dcad613fa3ba5b54bfeaa2d9"><!--custom style-->
<style type="text/css">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</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');

</script>	</head>
		<body class="rtl post-template-default single single-post postid-22788 single-format-link pattern_6 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<div class="site_container boxed">
							<div class="header_top_bar_container clearfix">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="http://alalam.ma">
	<input name="s" class="search_input" type="text" value="بحث..." placeholder="بحث...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="http://www.facebook.com/alalamjournal" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.twitter.com/alalamjournal" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.youtube.com/channel/UCIDTrC7t8eJcaI-xr7kZdww" class="social_icon youtube">&nbsp;</a></li>
					</ul>
				<div class="latest_news_scrolling_list_container"><ul><li class="icons_category"><i class="fa fa-clock-o" aria-hidden="true"></i></li><li class="category">اخر ساعة</li><li class="right"><a href="#"></a></li><li class="left"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://alalam.ma/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d9%84%d9%85%d9%86%d8%b9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a8%d8%a7%d9%81%d8%a7%d8%b1/" title="مشروع قانون لمنع النقاب في ولاية بافاريا الألمانية">مشروع قانون لمنع النقاب في ولاية بافاريا الألمانية</a></li><li><a href="http://alalam.ma/%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%83%d8%a7%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d9%84%d8%a7%d8%ad%d8%aa%d8%b6%d8%a7%d9%86/" title="اختيار مدينة اكادير المغربية لاحتضان مقر الجامعة الإفريقية للدراجات المائية الجيت سكي">اختيار مدينة اكادير المغربية لاحتضان مقر الجامعة الإفريقية للدراجات المائية الجيت سكي</a></li><li><a href="http://alalam.ma/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%b5%d8%b1%d8%b9-%d8%b7%d9%81%d9%84%d9%8a%d9%86-%d8%ba%d8%b1%d9%82%d8%a7-%d9%81%d9%8a-%d8%a8%d8%b1%d9%83%d8%a9-%d9%85%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a8%d8%aa/" title="تفاصيل مصرع طفلين غرقا في بركة مائية بتارودانت">تفاصيل مصرع طفلين غرقا في بركة مائية بتارودانت</a></li><li><a href="http://alalam.ma/%d9%87%d8%af%d9%85-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b2%d9%84-%d9%88%d8%aa%d8%b4%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a7%d8%aa-%d8%a8%d8%b6%d9%88%d8%a7%d8%ad%d9%8a-%d8%b3%d9%8a/" title="هدم المنازل وتشريد العائلات بضواحي سيدي يحيى الغرب: عشرات الأسر باتت بلا مأوى مفترشة الأرض">هدم المنازل وتشريد العائلات بضواحي سيدي يحيى الغرب: عشرات الأسر باتت بلا مأوى مفترشة الأرض</a></li><li><a href="http://alalam.ma/%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%86%d8%b0%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b2%d8%ae%d8%a7%d8%aa-%d9%85%d8%b7%d8%b1%d9%8a%d8%a9-%d8%b9%d8%a7%d8%b5%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%88/" title="نشرة انذارية: زخات مطرية عاصفية اليوم وغدا الجمعة بهذه المناطق">نشرة انذارية: زخات مطرية عاصفية اليوم وغدا الجمعة بهذه المناطق</a></li><li><a href="http://alalam.ma/%d8%aa%d9%81%d9%83%d9%8a%d9%83-%d9%85%d8%ad%d9%84-%d9%84%d8%b5%d9%86%d8%b9-%d9%85%d8%b3%d9%83%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d8%ad%d9%8a%d8%a7-%d9%88%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b5%d8%a7%d8%ad/" title="تفكيك محل لصنع مسكر الماحيا وتوقيف صاحبه">تفكيك محل لصنع مسكر الماحيا وتوقيف صاحبه</a></li><li><a href="http://alalam.ma/%d9%81%d9%8a%d8%b6%d8%a7%d9%86%d8%a7%d8%aa-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b3%d9%84%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%ad%d8%b6%d8%b1-%d8%b3%d9%84%d8%a7/" title="فيضانات بمدينة سلا اليوم الله يحضر سلامة وصافي">فيضانات بمدينة سلا اليوم الله يحضر سلامة وصافي</a></li><li><a href="http://alalam.ma/%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%ad%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89/" title="معلومات حصرية عن الفتاة المغربية التى تتهم سعد المجرد بتعنيفها في الدار البيضاء">معلومات حصرية عن الفتاة المغربية التى تتهم سعد المجرد بتعنيفها في الدار البيضاء</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%84%d9%88%d8%a8%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%b5%d8%a7%d9%84%d9%8a-%d9%8a%d8%b3%d8%aa%d8%a8%d9%82-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d8%a8/" title="اللوبي الانفصالي يستبق تغييرات هامة بقيادة الأمم المتحدة لممارسة الضغط على المغرب">اللوبي الانفصالي يستبق تغييرات هامة بقيادة الأمم المتحدة لممارسة الضغط على المغرب</a></li><li><a href="http://alalam.ma/%d9%81%d9%8a%d8%b6%d8%a7%d9%86%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%82%d8%b7/" title="فيضانات في العاصمة الرباط بعد التساقطات المطرية 23/2/2017">فيضانات في العاصمة الرباط بعد التساقطات المطرية 23/2/2017</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d9%85%d8%ae%d9%84%d8%a7%d9%88%d8%b4-%d8%a7%d9%84%d8%a3%d8%ac%d8%a7%d9%86%d8%a8-%d9%8a%d8%b5%d9%88%d8%b1%d9%88-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85/" title="المغاربة مخلاوش الأجانب يصورو الفيلم فخاطرهم">المغاربة مخلاوش الأجانب يصورو الفيلم فخاطرهم</a></li><li><a href="http://alalam.ma/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%88%d9%84%d8%a7-%d8%aa%d8%b5%d8%af%d9%82-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8/" title="تفاصيل مثيرة ولا تصدق في قضية الاغتصاب التي تتهم فيها مغربية سعد المجرد باغتصابها بالبيضاء">تفاصيل مثيرة ولا تصدق في قضية الاغتصاب التي تتهم فيها مغربية سعد المجرد باغتصابها بالبيضاء</a></li><li><a href="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%88%d8%aa%d8%a3%d8%ae%d8%b1-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%88%d8%aa%d8%b4%d8%a8%d8%ab-%d8%a8%d9%86%d9%83%d9%8a%d8%b1%d8%a7/" title="زيان وتأخر تشكيل الحكومة وتشبث بنكيران بأخنوش">زيان وتأخر تشكيل الحكومة وتشبث بنكيران بأخنوش</a></li><li><a href="http://alalam.ma/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad-%d9%85%d9%87%d9%85-%d9%85%d9%86-%d9%85%d8%b9%d9%87%d8%af-%d8%a8%d8%a7%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%84%d9%8a%d8%b3%d8%aa-%d9%87%d9%86/" title="توضيح مهم من معهد باستور المغرب: ليست هناك أي اختلالات في عملية تلقيح الحجاج بالمعهد">توضيح مهم من معهد باستور المغرب: ليست هناك أي اختلالات في عملية تلقيح الحجاج بالمعهد</a></li><li><a href="http://alalam.ma/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%b3%d8%a7%d9%8a%d9%82%d8%a9-%d9%85%d9%8a%d8%b1%d8%b3%d9%8a%d8%af%d9%8a%d8%b3-%d9%81%d9%83%d8%a7%d8%b2%d8%a7-%d9%88/" title="بالفيديو..امرأة سايقة ميرسيديس فكازا ودخلات فـبنكة وهاشنو وقع">بالفيديو..امرأة سايقة ميرسيديس فكازا ودخلات فـبنكة وهاشنو وقع</a></li><li><a href="http://alalam.ma/%d9%87%d8%b0%d9%87-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a7%d8%aa%d9%87%d9%85%d8%aa-%d8%b3%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%ac%d8%b1%d8%af/" title="هذه حقيقة الفتاة التي اتهمت سعد المجرد اليوم وهكذا ردت أم سعد المجرد (صاااادم)">هذه حقيقة الفتاة التي اتهمت سعد المجرد اليوم وهكذا ردت أم سعد المجرد (صاااادم)</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%b2%d9%8a%d8%a9-%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d9%86%d9%8a-%d9%84%d8%b3%d8%a7%d8%ad%d8%aa%d9%86%d8%a7-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/" title="الانتهازية...ماذا تعني لساحتنا الوطنية...؟">الانتهازية...ماذا تعني لساحتنا الوطنية...؟</a></li><li><a href="http://alalam.ma/%d9%84%d8%ad%d8%b8%d8%a9-%d9%81%d9%88%d8%b2-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%83%d9%85-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%af%d8%b1/" title="لحظة فوز الملاكم المغربي عبد العالي درعة على الملاكم الايطالي سيرا | السلسلة العالمية 2017">لحظة فوز الملاكم المغربي عبد العالي درعة على الملاكم الايطالي سيرا | السلسلة العالمية 2017</a></li><li><a href="http://alalam.ma/%d8%a3%d9%83%d8%a8%d8%b1-%d8%b4%d9%8a%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%87%d9%8a-%d8%a7%d9%84%d8%aa%d9%8a/" title="أكبر شيات على وجه الأرض: الجزائر هي التي تعين رؤساء فرنسا">أكبر شيات على وجه الأرض: الجزائر هي التي تعين رؤساء فرنسا</a></li><li><a href="http://alalam.ma/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d9%83%d8%a7%d9%85%d9%84-%d9%84%d9%86%d8%b2%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%83%d9%85-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7/" title="تسجيل كامل لنزال الملاكم المغربي عبد العالي درعة أمام خصمه الايطالي بروما |السلسلة العالمية 2017">تسجيل كامل لنزال الملاكم المغربي عبد العالي درعة أمام خصمه الايطالي بروما |السلسلة العالمية 2017</a></li><li><a href="http://alalam.ma/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b7%d9%85%d9%88%d8%ad-%d9%88-%d8%a7%d9%84%d9%85%d9%85%d9%83%d9%86-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%a7%d8%ad/" title="مع الناس: بين الطموح و الممكن والمتاح">مع الناس: بين الطموح و الممكن والمتاح</a></li><li><a href="http://alalam.ma/%d8%b3%d9%83%d8%a7%d9%86-%d8%b3%d9%84%d8%a7-%d9%8a%d8%b9%d9%8a%d8%b4%d9%88%d9%86-%d8%ae%d9%85%d9%8a%d8%b3%d8%a7-%d8%a3%d8%b3%d9%88%d8%af-%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%ba%d9%85%d8%b1%d8%aa-%d8%a7/" title="سكان سلا يعيشون خميسا أسود بعدما غمرت الفيضانات مدينتهم ومسؤولون يبررون..">سكان سلا يعيشون خميسا أسود بعدما غمرت الفيضانات مدينتهم ومسؤولون يبررون..</a></li><li><a href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-75/" title="***عبد الله البقالي // يكتب: حديث اليوم***">***عبد الله البقالي // يكتب: حديث اليوم***</a></li><li><a href="http://alalam.ma/%d9%85%d8%b1%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3/" title="مراسم الاستقبال الرسمي للملك محمد السادس بغينيا كوناكري">مراسم الاستقبال الرسمي للملك محمد السادس بغينيا كوناكري</a></li><li><a href="http://alalam.ma/%d9%84%d9%82%d8%b7%d8%a9-%d8%b1%d8%a7%d8%a6%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d9%8a%d8%a3%d9%85%d8%b1-%d8%ad%d8%a7%d8%b1/" title="مشهد رائع.. الملك محمد السادس يأمر حارسه بأخذ الصور للجالية المغربية التي رحبت به في غينيا ♥">مشهد رائع.. الملك محمد السادس يأمر حارسه بأخذ الصور للجالية المغربية التي رحبت به في غينيا ♥</a></li><li><a href="http://alalam.ma/%d8%b3%d9%83%d8%a7%d9%86-%d8%ba%d9%8a%d9%86%d9%8a%d8%a7-%d9%83%d9%88%d9%86%d8%a7%d9%83%d8%b1%d9%8a-%d9%8a%d8%ae%d8%b1%d8%ac%d9%88%d9%86-%d9%84%d9%84%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d9%84%d8%a7%d8%b3/" title="سكان غينيا كوناكري يخرجون للشوارع لاستقبال الملك محمد السادس">سكان غينيا كوناكري يخرجون للشوارع لاستقبال الملك محمد السادس</a></li><li><a href="http://alalam.ma/%d8%aa%d9%86%d8%b5%d9%8a%d8%a8-%d8%a3%d9%88%d9%84-%d9%81%d9%88%d8%ac-%d9%84%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d9%8a%d8%a9-%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7/" title="تنصيب أول فوج للشرطة البيئية.. عقوبات مالية وحبسية تنتظر كل من يضر بالبيئة">تنصيب أول فوج للشرطة البيئية.. عقوبات مالية وحبسية تنتظر كل من يضر بالبيئة</a></li><li><a href="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d8%ba%d8%a7%d8%b6%d8%a8-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d9%88%d8%a7%d8%b4-%d8%ad%d9%86%d8%a7-%d8%af%d9%88%d9%84%d8%a9-%d9%88%d9%84%d8%a7-%d9%82/" title="زيان غاضب بسبب أخنوش: واش حنا دولة ولا قرودة">زيان غاضب بسبب أخنوش: واش حنا دولة ولا قرودة</a></li><li><a href="http://alalam.ma/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d8%a7%d9%85%d9%84-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%b4%d8%b9%d8%a8%d9%8a-%d9%83%d8%a8%d9%8a%d8%b1-%d9%84%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85/" title="فيديو كامل: استقبال شعبي كبير للملك محمد السادس بشوارع كوناكري ♥">فيديو كامل: استقبال شعبي كبير للملك محمد السادس بشوارع كوناكري ♥</a></li><li><a href="http://alalam.ma/%d8%ac%d8%af-%d9%85%d8%a4%d8%ab%d8%b1-%d8%b4%d9%88%d9%81%d9%88-%d8%a3%d8%b4%d9%86%d9%88-%d9%88%d9%82%d8%b9-%d9%84%d8%b3%d9%8a%d8%af%d8%a9-%d9%85%d8%b3%d9%86%d8%a9-%d9%88%d8%b9%d8%a7%d9%8a%d8%b4%d8%a9/" title="جد مؤثر شوفو أشنو وقع لسيدة مسنة وعايشة بوحدها مع فيضانات سلا">جد مؤثر شوفو أشنو وقع لسيدة مسنة وعايشة بوحدها مع فيضانات سلا</a></li><li><a href="http://alalam.ma/%d9%86%d9%87%d8%ac-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%a7%d9%84%d9%85%d8%aa%d8%b4%d8%af%d8%af-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%ad/" title="نهج ميركل المتشدد – نهاية ثقافة الترحيب في ألمانيا؟">نهج ميركل المتشدد – نهاية ثقافة الترحيب في ألمانيا؟</a></li><li><a href="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a8/" title="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة">زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة</a></li><li><a href="http://alalam.ma/%d8%a8%d8%b9%d8%af-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%b3%d9%8a%d9%82%d8%b9-%d9%84/" title="بعد قضية الاغتصاب الثانية هذا ما سيقع لسعد المجرد من قلب باريس">بعد قضية الاغتصاب الثانية هذا ما سيقع لسعد المجرد من قلب باريس</a></li><li><a href="http://alalam.ma/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%83%d9%86%d9%89-%d9%88%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%aa%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b5%d9%85/" title="وزارة السكنى وسياسة المدينة تخرج عن صمتها وتوضح بشأن سقوط منزل على قاطنيه بمراكش">وزارة السكنى وسياسة المدينة تخرج عن صمتها وتوضح بشأن سقوط منزل على قاطنيه بمراكش</a></li><li><a href="http://alalam.ma/%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d9%85%d8%ad%d9%85%d9%84%d8%a9-%d8%a8%d8%a7%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a7/" title="ضبط شاحنة مغربية محملة باكثر من ثلاثة اطنان من المخدرات بالنقطة الحدودية الكركرات">ضبط شاحنة مغربية محملة باكثر من ثلاثة اطنان من المخدرات بالنقطة الحدودية الكركرات</a></li></ul></li><li class="date"></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://alalam.ma" title="جريدة العلم المغربية">
														<img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-alalam-press.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bas site -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0234741590542040"
     data-ad-slot="2085087781"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
														</div>
										</div>
			</div>
								<div class="menu_container  ">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-19"><a href="/">الرئيسية</a></li>
<li id="menu-item-6483" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6483"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1514"><a href="#">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-12"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li id="menu-item-15" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-15"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
	<li id="menu-item-6488" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6488"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%88-%d8%b1%d9%88%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac/">تقارير</a></li>
	<li id="menu-item-6487" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6487"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
	<li id="menu-item-6489" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6489"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
	<li id="menu-item-3311" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3311"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d9%88-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9/">الحياة و الصحة</a></li>
	<li id="menu-item-5" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد وبورصة</a></li>
	<li id="menu-item-3312" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3312"><a href="http://alalam.ma/news/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d9%88-%d8%a7%d8%aa%d8%b5%d8%a7%d9%84/">تكنولوجيا و اتصال</a></li>
	<li id="menu-item-8678" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8678"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">الاخيرة</a></li>
</ul>
</li>
<li id="menu-item-6484" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6484"><a href="http://alalam.ma/news/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">عربي ودولي</a></li>
<li id="menu-item-14" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-13" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-13"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-8677" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8677"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-11" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-6486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6486"><a href="#">العلم الأسبوعي</a>
<ul class="sub-menu">
	<li id="menu-item-6497" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6497"><a href="http://alalam.ma/news/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
	<li id="menu-item-6490" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6490"><a href="http://alalam.ma/news/%d8%b5%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7/">خبر في صور</a></li>
	<li id="menu-item-6495" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6495"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9/">المجتمع والأسرة</a></li>
	<li id="menu-item-6498" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6498"><a href="http://alalam.ma/news/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d9%85%d9%87%d8%ac%d8%b1/">صوت المهجر</a></li>
	<li id="menu-item-6491" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6491"><a href="http://alalam.ma/news/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">إعلام وتواصل</a></li>
	<li id="menu-item-6494" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6494"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a/">العلم السينمائي</a></li>
	<li id="menu-item-6493" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6493"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a/">العلم التربوي</a></li>
	<li id="menu-item-6492" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6492"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%8a%d8%ba%d9%8a/">العلم الأمازيغي</a></li>
	<li id="menu-item-6496" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6496"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86/">المجتمع والقانون</a></li>
	<li id="menu-item-6499" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6499"><a href="http://alalam.ma/news/%d8%b6%d9%8a%d9%81-%d9%88%d9%82%d8%b6%d9%8a%d8%a9/">ضيف وقضية</a></li>
	<li id="menu-item-6502" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6502"><a href="http://alalam.ma/news/%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9/">منبر الجمعة</a></li>
	<li id="menu-item-6501" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6501"><a href="http://alalam.ma/news/%d9%85%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">مدارات</a></li>
	<li id="menu-item-6500" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6500"><a href="http://alalam.ma/news/%d9%82%d8%b1%d8%a3%d9%86%d8%a7-%d9%84%d9%83%d9%85/">قرأنا لكم</a></li>
	<li id="menu-item-6503" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6503"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a9/">المنوعة</a></li>
</ul>
</li>
<li id="menu-item-1921" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1921"><a href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/"><i class="_mi _before dashicons dashicons-video-alt2" aria-hidden="true"></i><span>قناة العلم</span></a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a8/" data-a2a-title="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Google+" rel="nofollow" target="_blank"></a></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="blockright single videotv wpb_column vc_column_container vc_col-sm-8 vc_custom_1465665640934"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="breadcrumbs"><!-- Breadcrumb NavXT 5.6.0 --><br />
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="جريدة العلم المغربية." href="http://alalam.ma" class="home"><span property="name">الرئيسية</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the سياسة category archives." href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="taxonomy category"><span property="name">سياسة</span></a><meta property="position" content="2"></span> &gt; <span class="currpost" property="itemListElement" typeof="ListItem">زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة</span></div>

		</div>
	</div>
<div class="single post post-22788 type-post status-publish format-link has-post-thumbnail hentry category-8 category-87 tag-4763 tag-257 tag-4942 tag-13533 tag-13534 tag-5221 post_format-post-format-link"><h1 class="post_title"><a href="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a8/" title="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة">زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة</a></h1><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a8/" data-a2a-title="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25b2%25d9%258a%25d8%25a7%25d9%2586-%25d9%258a%25d8%25aa%25d9%2588%25d8%25b9%25d8%25af-%25d8%25a8%25d9%2585%25d8%25aa%25d8%25a7%25d8%25a8%25d8%25b9%25d8%25a9-%25d8%25a3%25d8%25ae%25d9%2586%25d9%2588%25d8%25b4-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a8%2F&amp;linkname=%D8%B2%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AA%D9%88%D8%B9%D8%AF%20%D8%A8%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%AE%D9%86%D9%88%D8%B4%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B4%D8%A8%D9%88%D9%87%D8%A9" title="Google+" rel="nofollow" target="_blank"></a></div></div><p style="text-align: center"><span style="font-size: 12pt;color: #ff0000"><strong><span style="text-decoration: underline">زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة</span></strong></span></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/z3cjkn8Ar-o?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="http://alalam.ma/tag/%d8%a3%d8%ae%d9%86%d9%88%d8%b4/" title="View all posts filed under أخنوش">أخنوش</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="View all posts filed under المغرب">المغرب</a></li><li><a href="http://alalam.ma/tag/%d8%b2%d9%8a%d8%a7%d9%86/" title="View all posts filed under زيان">زيان</a></li><li><a href="http://alalam.ma/tag/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1/" title="View all posts filed under زيان يتوعد بمتابعة أخنوش أمام القضاء">زيان يتوعد بمتابعة أخنوش أمام القضاء</a></li><li><a href="http://alalam.ma/tag/%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b4%d8%a8%d9%88%d9%87%d8%a9/" title="View all posts filed under صفقة المحروقات المشبوهة">صفقة المحروقات المشبوهة</a></li><li><a href="http://alalam.ma/tag/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d8%a7%d9%87-%d8%a8%d9%86%d9%83%d9%8a%d8%b1%d8%a7%d9%86/" title="View all posts filed under عبد الإلاه بنكيران">عبد الإلاه بنكيران</a></li></ul></div><div class="vc_empty_space"  style="height: 12px" ><span class="vc_empty_space_inner"></span></div>
<h4 class="box_header page_margin_top_section">مقاطع ذات صلة</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-4 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://alalam.ma/%d9%86%d9%87%d8%ac-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%a7%d9%84%d9%85%d8%aa%d8%b4%d8%af%d8%af-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%ad/" title="نهج ميركل المتشدد – نهاية ثقافة الترحيب في ألمانيا؟" class="post_image clearfix"><img width="130" height="95" src="http://alalam.ma/wp-content/uploads/2017/02/22783-130x95.jpg" class="attachment-pressroom-gallery-thumb-type-3 size-pressroom-gallery-thumb-type-3 wp-post-image" alt="نهج ميركل المتشدد – نهاية ثقافة الترحيب في ألمانيا؟" title="" srcset="http://alalam.ma/wp-content/uploads/2017/02/22783-130x95.jpg 130w, http://alalam.ma/wp-content/uploads/2017/02/22783-330x242.jpg 330w" sizes="(max-width: 130px) 100vw, 130px" /></a><h5><a href="http://alalam.ma/%d9%86%d9%87%d8%ac-%d9%85%d9%8a%d8%b1%d9%83%d9%84-%d8%a7%d9%84%d9%85%d8%aa%d8%b4%d8%af%d8%af-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%ad/" title="نهج ميركل المتشدد – نهاية ثقافة الترحيب في ألمانيا؟">نهج ميركل المتشدد – نهاية ثقافة الترحيب في ألمانيا؟</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-8" href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" title="View all posts filed under سياسة">سياسة</a>, <a class="category-131" href="http://alalam.ma/news/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/" title="View all posts filed under عربي ودولي">عربي ودولي</a>, <a class="category-87" href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" title="View all posts filed under قناة العلم">قناة العلم</a></li><li class="date">24 فبراير 2017</li>
			</ul></li><li class="post">
			<a href="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a8/" title="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة" class="post_image clearfix"><img width="130" height="95" src="http://alalam.ma/wp-content/uploads/2017/02/22788-130x95.jpg" class="attachment-pressroom-gallery-thumb-type-3 size-pressroom-gallery-thumb-type-3 wp-post-image" alt="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة" title="" srcset="http://alalam.ma/wp-content/uploads/2017/02/22788-130x95.jpg 130w, http://alalam.ma/wp-content/uploads/2017/02/22788-510x374.jpg 510w, http://alalam.ma/wp-content/uploads/2017/02/22788-330x242.jpg 330w" sizes="(max-width: 130px) 100vw, 130px" /></a><h5><a href="http://alalam.ma/%d8%b2%d9%8a%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b9%d8%af-%d8%a8%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a3%d8%ae%d9%86%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a8/" title="زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة">زيان يتوعد بمتابعة أخنوش أمام القضاء بخصوص صفقة المحروقات المشبوهة</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-8" href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" title="View all posts filed under سياسة">سياسة</a>, <a class="category-87" href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" title="View all posts filed under قناة العلم">قناة العلم</a></li><li class="date">24 فبراير 2017</li>
			</ul></li><li class="post">
			<a href="http://alalam.ma/%d8%a8%d8%b9%d8%af-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%b3%d9%8a%d9%82%d8%b9-%d9%84/" title="بعد قضية الاغتصاب الثانية هذا ما سيقع لسعد المجرد من قلب باريس" class="post_image clearfix"><img width="130" height="95" src="http://alalam.ma/wp-content/uploads/2017/02/22791-130x95.jpg" class="attachment-pressroom-gallery-thumb-type-3 size-pressroom-gallery-thumb-type-3 wp-post-image" alt="بعد قضية الاغتصاب الثانية هذا ما سيقع لسعد المجرد من قلب باريس" title="" srcset="http://alalam.ma/wp-content/uploads/2017/02/22791-130x95.jpg 130w, http://alalam.ma/wp-content/uploads/2017/02/22791-330x242.jpg 330w" sizes="(max-width: 130px) 100vw, 130px" /></a><h5><a href="http://alalam.ma/%d8%a8%d8%b9%d8%af-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%b3%d9%8a%d9%82%d8%b9-%d9%84/" title="بعد قضية الاغتصاب الثانية هذا ما سيقع لسعد المجرد من قلب باريس">بعد قضية الاغتصاب الثانية هذا ما سيقع لسعد المجرد من قلب باريس</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-60" href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/" title="View all posts filed under ثقافة و مشاهير">ثقافة و مشاهير</a>, <a class="category-87" href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" title="View all posts filed under قناة العلم">قناة العلم</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li><li class="date">24 فبراير 2017</li>
			</ul></li><li class="post">
			<a href="http://alalam.ma/%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d9%85%d8%ad%d9%85%d9%84%d8%a9-%d8%a8%d8%a7%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a7/" title="ضبط شاحنة مغربية محملة باكثر من ثلاثة اطنان من المخدرات بالنقطة الحدودية الكركرات" class="post_image clearfix"><img width="130" height="95" src="http://alalam.ma/wp-content/uploads/2017/02/ضبط-شاحنة-مغربية-محملة-باكثر-من-ثلاثة-اطنان-من-المخدرات-بالنقطة-الحدودية-الكركرات-130x95.jpg" class="attachment-pressroom-gallery-thumb-type-3 size-pressroom-gallery-thumb-type-3 wp-post-image" alt="ضبط شاحنة مغربية محملة باكثر من ثلاثة اطنان من المخدرات بالنقطة الحدودية الكركرات" title="" srcset="http://alalam.ma/wp-content/uploads/2017/02/ضبط-شاحنة-مغربية-محملة-باكثر-من-ثلاثة-اطنان-من-المخدرات-بالنقطة-الحدودية-الكركرات-130x95.jpg 130w, http://alalam.ma/wp-content/uploads/2017/02/ضبط-شاحنة-مغربية-محملة-باكثر-من-ثلاثة-اطنان-من-المخدرات-بالنقطة-الحدودية-الكركرات-330x242.jpg 330w" sizes="(max-width: 130px) 100vw, 130px" /></a><h5><a href="http://alalam.ma/%d8%b6%d8%a8%d8%b7-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d9%85%d8%ad%d9%85%d9%84%d8%a9-%d8%a8%d8%a7%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a7/" title="ضبط شاحنة مغربية محملة باكثر من ثلاثة اطنان من المخدرات بالنقطة الحدودية الكركرات">ضبط شاحنة مغربية محملة باكثر من ثلاثة اطنان من المخدرات بالنقطة الحدودية الكركرات</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-18" href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" title="View all posts filed under قضايا وحوادث">قضايا وحوادث</a>, <a class="category-87" href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/" title="View all posts filed under قناة العلم">قناة العلم</a>, <a class="category-10" href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" title="View all posts filed under مجتمع">مجتمع</a></li><li class="date">24 فبراير 2017</li>
			</ul></li></ul></div><hr class="divider page_margin_top cont_sup"><div class="comment_form_container page_margin_top">
	<h4 class="box_header">
		شارك برأيك	</h4>
			<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="الاسم *" placeholder="الاسم *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="البريد الإلكتروني  *" placeholder="البريد الإلكتروني  *">
			</div>
		</fieldset>
				<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="نص التعليق *">نص التعليق *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="أضف تعليق" class="more active" name="submit">
			<a href="#cancel" id="cancel_comment" title="إلغاء الرد">إلغاء الرد</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="22788">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="blockleft single videotv wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper">
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] [CAT] -->
<div id='wpp-2' class='widget popular-posts clearfix page_margin_top_section'>
<h4 class='box_header'>الأكثر مشاهدة</h4>
<ul class="wpp-list">
<li><a href="http://alalam.ma/%d8%b4%d9%80%d8%a7%d9%87%d9%80%d8%af-%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%86%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%b5%d9%84%d8%ad-%d9%85%d8%b9-%d8%a7/" title="شـاهـد | الوزير الجزائري نريد الصلح مع المغرب" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/14965-featured-90x75.jpg" width="90" height="75" title="شـاهـد | الوزير الجزائري نريد الصلح مع المغرب" alt="شـاهـد | الوزير الجزائري نريد الصلح مع المغرب" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d8%b4%d9%80%d8%a7%d9%87%d9%80%d8%af-%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%86%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%b5%d9%84%d8%ad-%d9%85%d8%b9-%d8%a7/" title="شـاهـد | الوزير الجزائري نريد الصلح مع المغرب" class="wpp-post-title" target="_self">شـاهـد | الوزير الجزائري نريد الصلح مع المغرب</a> </li>
<li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a8%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%ac%d8%a7/" title="الملك محمد السادس يأمر بهذا القرار تجاه والدي سعد المجرد بباريس" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/19979-featured-90x75.jpg" width="90" height="75" title="الملك محمد السادس يأمر بهذا القرار تجاه والدي سعد المجرد بباريس" alt="الملك محمد السادس يأمر بهذا القرار تجاه والدي سعد المجرد بباريس" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a8%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%ac%d8%a7/" title="الملك محمد السادس يأمر بهذا القرار تجاه والدي سعد المجرد بباريس" class="wpp-post-title" target="_self">الملك محمد السادس يأمر بهذا القرار تجاه والدي سعد المجرد بباريس</a> </li>
<li><a href="http://alalam.ma/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%86%d8%a7%d8%b1%d9%8a-%d9%85%d9%86-%d9%82%d9%86%d8%a7%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%ad%d9%88%d9%84-%d8%b7%d8%ba%d9%8a%d8%a7%d9%86-%d9%88%d9%85%d9%88/" title="تقرير ناري من قناة فرنسية حول طغيان ومواقف الرئيس الموريتاني المعادي للمغرب" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/10818-featured-90x75.jpg" width="90" height="75" title="تقرير ناري من قناة فرنسية حول طغيان ومواقف الرئيس الموريتاني المعادي للمغرب" alt="تقرير ناري من قناة فرنسية حول طغيان ومواقف الرئيس الموريتاني المعادي للمغرب" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%86%d8%a7%d8%b1%d9%8a-%d9%85%d9%86-%d9%82%d9%86%d8%a7%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%ad%d9%88%d9%84-%d8%b7%d8%ba%d9%8a%d8%a7%d9%86-%d9%88%d9%85%d9%88/" title="تقرير ناري من قناة فرنسية حول طغيان ومواقف الرئيس الموريتاني المعادي للمغرب" class="wpp-post-title" target="_self">تقرير ناري من قناة فرنسية حول طغيان ومواقف الرئيس الموريتاني المعادي للمغرب</a> </li>
<li><a href="http://alalam.ma/%d9%82%d9%86%d8%a7%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%b5%d9%81%d8%b9%d8%a9-%d9%84%d9%84%d8%ac%d8%b2%d8%a7/" title="قناة روسية: سياسي مغربي يوجه صفعة للجزائر على الهواء بعد معارضتها عودة المغرب إلى الاتحاد الافريقي" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/19468-featured-90x75.jpg" width="90" height="75" title="قناة روسية: سياسي مغربي يوجه صفعة للجزائر على الهواء بعد معارضتها عودة المغرب إلى الاتحاد الافريقي" alt="قناة روسية: سياسي مغربي يوجه صفعة للجزائر على الهواء بعد معارضتها عودة المغرب إلى الاتحاد الافريقي" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d9%82%d9%86%d8%a7%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%b5%d9%81%d8%b9%d8%a9-%d9%84%d9%84%d8%ac%d8%b2%d8%a7/" title="قناة روسية: سياسي مغربي يوجه صفعة للجزائر على الهواء بعد معارضتها عودة المغرب إلى الاتحاد الافريقي" class="wpp-post-title" target="_self">قناة روسية: سياسي مغربي يوجه صفعة للجزائر على الهواء بعد معارضتها عودة المغرب إلى الاتحاد الافريقي</a> </li>
<li><a href="http://alalam.ma/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a8%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1/" title="السعودية تصدم الجزائر بهذا القرار الرهيب" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/21516-featured-90x75.jpg" width="90" height="75" title="السعودية تصدم الجزائر بهذا القرار الرهيب" alt="السعودية تصدم الجزائر بهذا القرار الرهيب" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a8%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1/" title="السعودية تصدم الجزائر بهذا القرار الرهيب" class="wpp-post-title" target="_self">السعودية تصدم الجزائر بهذا القرار الرهيب</a> </li>
<li><a href="http://alalam.ma/%d8%a8%d9%86%d9%83%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d8%ac%d9%8a%d8%a8-%d8%b9%d9%86-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87-%d9%88%d9%85%d9%83%d8%a7%d9%84%d9%85/" title="بنكيران يجيب عن حقيقة استقالته ومكالمة أخنوش وموقفه من تصريحات إلياس العماري" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/15491-featured-90x75.jpg" width="90" height="75" title="بنكيران يجيب عن حقيقة استقالته ومكالمة أخنوش وموقفه من تصريحات إلياس العماري" alt="بنكيران يجيب عن حقيقة استقالته ومكالمة أخنوش وموقفه من تصريحات إلياس العماري" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d8%a8%d9%86%d9%83%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d8%ac%d9%8a%d8%a8-%d8%b9%d9%86-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a7%d9%84%d8%aa%d9%87-%d9%88%d9%85%d9%83%d8%a7%d9%84%d9%85/" title="بنكيران يجيب عن حقيقة استقالته ومكالمة أخنوش وموقفه من تصريحات إلياس العماري" class="wpp-post-title" target="_self">بنكيران يجيب عن حقيقة استقالته ومكالمة أخنوش وموقفه من تصريحات إلياس العماري</a> </li>
<li><a href="http://alalam.ma/%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%af%d8%a7%d9%81%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3/" title="جزائري يدافع عن المغرب والملك محمد السادس بشراسة على قناة فرانس 24" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/7362-featured-90x75.jpg" width="90" height="75" title="جزائري يدافع عن المغرب والملك محمد السادس بشراسة على قناة فرانس 24" alt="جزائري يدافع عن المغرب والملك محمد السادس بشراسة على قناة فرانس 24" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%af%d8%a7%d9%81%d8%b9-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3/" title="جزائري يدافع عن المغرب والملك محمد السادس بشراسة على قناة فرانس 24" class="wpp-post-title" target="_self">جزائري يدافع عن المغرب والملك محمد السادس بشراسة على قناة فرانس 24</a> </li>
<li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%83%d8%a7%d8%a8%d9%88%d8%b3%d8%a7-%d9%84%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d9%85%d8%b6%d8%aa-%d8%b9/" title="المغرب أصبح كابوسا للجزائر التي أمضت على انشاء مصنع فولسفاغن في صفقة خيالية لمنافسة المغرب" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/10285-featured-90x75.jpg" width="90" height="75" title="المغرب أصبح كابوسا للجزائر التي أمضت على انشاء مصنع فولسفاغن في صفقة خيالية لمنافسة المغرب" alt="المغرب أصبح كابوسا للجزائر التي أمضت على انشاء مصنع فولسفاغن في صفقة خيالية لمنافسة المغرب" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%83%d8%a7%d8%a8%d9%88%d8%b3%d8%a7-%d9%84%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d9%85%d8%b6%d8%aa-%d8%b9/" title="المغرب أصبح كابوسا للجزائر التي أمضت على انشاء مصنع فولسفاغن في صفقة خيالية لمنافسة المغرب" class="wpp-post-title" target="_self">المغرب أصبح كابوسا للجزائر التي أمضت على انشاء مصنع فولسفاغن في صفقة خيالية لمنافسة المغرب</a> </li>
<li><a href="http://alalam.ma/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%b3%d8%aa%d9%81%d8%aa%d8%ad/" title="عاجل.. الحدود المغربية الجزائرية ستفتح خلال السنتين القادمتين" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/20027-featured-90x75.jpg" width="90" height="75" title="عاجل.. الحدود المغربية الجزائرية ستفتح خلال السنتين القادمتين" alt="عاجل.. الحدود المغربية الجزائرية ستفتح خلال السنتين القادمتين" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%b3%d8%aa%d9%81%d8%aa%d8%ad/" title="عاجل.. الحدود المغربية الجزائرية ستفتح خلال السنتين القادمتين" class="wpp-post-title" target="_self">عاجل.. الحدود المغربية الجزائرية ستفتح خلال السنتين القادمتين</a> </li>
<li><a href="http://alalam.ma/%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84/" title="سعد لمجرد يتلقى ضربة جديدة من الشابة الفرنسية..وهذا هو تاريخ الحسم بصفة نهائية" target="_self"><img src="http://alalam.ma/wp-content/uploads/wordpress-popular-posts/19700-featured-90x75.jpg" width="90" height="75" title="سعد لمجرد يتلقى ضربة جديدة من الشابة الفرنسية..وهذا هو تاريخ الحسم بصفة نهائية" alt="سعد لمجرد يتلقى ضربة جديدة من الشابة الفرنسية..وهذا هو تاريخ الحسم بصفة نهائية" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://alalam.ma/%d8%b3%d8%b9%d8%af-%d9%84%d9%85%d8%ac%d8%b1%d8%af-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84/" title="سعد لمجرد يتلقى ضربة جديدة من الشابة الفرنسية..وهذا هو تاريخ الحسم بصفة نهائية" class="wpp-post-title" target="_self">سعد لمجرد يتلقى ضربة جديدة من الشابة الفرنسية..وهذا هو تاريخ الحسم بصفة نهائية</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		</div>
	</div>
<hr class="divider left_sup"></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>جريدة العلم</h4><div class="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81-container"><ul id="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81" class="menu"><li id="menu-item-1743" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1743"><a href="http://alalam.ma/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-1744" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1744"><a href="http://alalam.ma/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">هيئة التحرير</a></li>
<li id="menu-item-1742" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1742"><a href="http://alalam.ma/%d9%84%d9%84%d8%a7%d8%b4%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">للاشهار في الموقع</a></li>
<li id="menu-item-1741" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1741"><a href="http://alalam.ma/contact/">اتصل بنا</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>تصنيفات</h4><div class="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="menu"><li id="menu-item-1754" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1754"><a href="#">أخبار</a></li>
<li id="menu-item-1746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1746"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">الافتتاحية</a></li>
<li id="menu-item-1747" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1747"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1749" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1749"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-1750" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1750"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-1752" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1752"><a href="http://alalam.ma/news/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">مع الناس</a></li>
<li id="menu-item-1753" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1753"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
<li id="menu-item-1751" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1751"><a href="http://alalam.ma/news/%d9%85%d8%b0%d9%83%d8%b1%d8%a9/">مذكرة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>أخبار</h4><div class="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-container"><ul id="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1" class="menu"><li id="menu-item-1763" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1763"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li id="menu-item-1760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1760"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-1764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1764"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-1761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1761"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-1762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1762"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>الجريدة الورقية</h4><div class="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9" class="menu"><li id="menu-item-1767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1767"><a href="#">تصفح الاعداد</a></li>
<li id="menu-item-1768" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1768"><a href="#">الأرشيف</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>مواقع صديقة</h4><div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-1765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1765"><a href="http://www.istiqlal.ma/">حزب الاستقلال</a></li>
<li id="menu-item-1766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1766"><a href="http://www.lopinion.ma/">l&#8217;opinion</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'>			<div class="textwidget"><img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-web-bas.png"></div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-12 wpb_column vc_column_container">
							<div class="copybas">جميع الحقوق محفوظة لجريدة العلم © 2016</div><div class="nvc">Développé par <a href="http://noov.ma/" target="_blank">NOOV Sarl</a></div>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://alalam.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[{"name":"Lastenews","status":true,"selector":".blog.small.lastnews","height":{"size":"405","unit":"px"},"width":{"size":"","unit":"px"},"position":"inside","inline_css":[{"property":"","value":""}],"theme":"light","mCSB_draggerContainer":"","mCSB_dragger":"#ffffff","mCSB_dragger_bar":"#333333","mCSB_draggerRail":"#cccccc","mCSB_scrollTools":"#ffffff","scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.history.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/odometer.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/alalam.ma","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/main.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom-child/js/jquery.sliderControl.js?ver=20151110'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
	</body>
</html>