<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
		<head>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.8.2" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alalam.ma/feed/" />
		<link rel="pingback" href="http://alalam.ma/xmlrpc.php" />
		<link rel="stylesheet" href="css/font-awesome.min.css">
				<link rel="shortcut icon" href="http://alalam.ma/wp-content/themes/pressroom-child/images/favicon.ico" />
		<title>حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة.. حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة.. حفل عبده الشريف"/>
<link rel="canonical" href="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة" />
<meta property="og:description" content="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة.. حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة.. حفل عبده الشريف" />
<meta property="og:url" content="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/" />
<meta property="og:site_name" content="جريدة العلم المغربية" />
<meta property="article:tag" content="الفنان المغربي الكبير عبده الشريف" />
<meta property="article:tag" content="حفل عبده الشريف بمهرجان مكناس" />
<meta property="article:tag" content="فوضى بعد رفض الفنان عبده الشريف الحديث للصحافة" />
<meta property="article:tag" content="قناة العمق المغربي" />
<meta property="article:section" content="ثقافة و مشاهير" />
<meta property="article:published_time" content="2017-10-20T23:52:51+00:00" />
<meta property="og:image" content="http://alalam.ma/wp-content/uploads/2017/10/49268.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة.. حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة.. حفل عبده الشريف" />
<meta name="twitter:title" content="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة" />
<meta name="twitter:image" content="https://i2.wp.com/alalam.ma/wp-content/uploads/2017/10/49268.jpg?fit=480%2C360" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/alalam.ma\/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u0639\u0644\u0645 \u0627\u0644\u0645\u063a\u0631\u0628\u064a\u0629","potentialAction":{"@type":"SearchAction","target":"http:\/\/alalam.ma\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; الخلاصة" href="http://alalam.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; خلاصة التعليقات" href="http://alalam.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة خلاصة التعليقات" href="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alalam.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style class='custom-scrollbar' type='text/css'>.blog.small.lastnews { max-height: 405px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='validate-engine-css-css'  href='http://alalam.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://alalam.ma/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://alalam.ma/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://alalam.ma/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://alalam.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.7' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/superfish.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/animations.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://alalam.ma/wp-content/themes/pressroom/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://alalam.ma/wp-content/themes/pressroom-child/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://alalam.ma/wp-content/themes/pressroom/custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://alalam.ma/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"49268","token":"045125bf1a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://alalam.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alalam.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alalam.ma/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://alalam.ma/wp-content/themes/pressroom-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p92cR9-cOE' />
<link rel="alternate" type="application/json+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25ad%25d9%2581%25d9%2584-%25d8%25b9%25d8%25a8%25d8%25af%25d9%2587-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%25d9%258a%25d9%2581-%25d8%25a8%25d9%2585%25d9%2587%25d8%25b1%25d8%25ac%25d8%25a7%25d9%2586-%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%25d8%25b3-%25d9%258a%25d9%2586%25d8%25aa%25d9%2587%25d9%258a-%25d8%25a8%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25ad%25d9%2581%25d9%2584-%25d8%25b9%25d8%25a8%25d8%25af%25d9%2587-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%25d9%258a%25d9%2581-%25d8%25a8%25d9%2585%25d9%2587%25d8%25b1%25d8%25ac%25d8%25a7%25d9%2586-%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%25d8%25b3-%25d9%258a%25d9%2586%25d8%25aa%25d9%2587%25d9%258a-%25d8%25a8%25d8%25a7%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');

</script>	</head>
		<body class="rtl post-template-default single single-post postid-49268 single-format-link pattern_6 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<div class="site_container boxed">
							<div class="header_top_bar_container clearfix">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="http://alalam.ma">
	<input name="s" class="search_input" type="text" value="بحث..." placeholder="بحث...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="http://www.facebook.com/alalamjournal" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.twitter.com/alalamjournal" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.youtube.com/channel/UCIDTrC7t8eJcaI-xr7kZdww" class="social_icon youtube">&nbsp;</a></li>
					</ul>
				<div class="latest_news_scrolling_list_container"><ul><li class="icons_category"><i class="fa fa-clock-o" aria-hidden="true"></i></li><li class="category">اخر ساعة</li><li class="right"><a href="#"></a></li><li class="left"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a3%d9%85%d8%a7%d9%85-%d8%b3%d8%a4%d8%a7%d9%84-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a3%d9%8a-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%86%d8%b1%d9%8a%d8%af/" title="المغرب أمام سؤال الثقافة.. أي ثقافة نريد...؟">المغرب أمام سؤال الثقافة.. أي ثقافة نريد...؟</a></li><li><a href="http://alalam.ma/%d8%a8%d8%a7%d9%84%d9%88%d8%b9%d8%a7%d8%aa-%d8%aa%d8%b5%d8%b1%d9%8a%d9%81-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%aa%d9%82%d8%b6-%d9%85%d8%b6%d8%ac%d8%b9-%d8%b3%d9%83/" title="بالوعات تصريف مياه الأمطار تقض مضجع سكان مدينة سطات">بالوعات تصريف مياه الأمطار تقض مضجع سكان مدينة سطات</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84-%d9%84%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a3%d8%b7%d9%84%d8%b3-%d8%ae%d9%86%d9%8a%d9%81/" title="التسجيل الكامل لمباراة شباب أطلس خنيفرة 0-2 الرجاء الرياضي | كأس العرش 16/17|">التسجيل الكامل لمباراة شباب أطلس خنيفرة 0-2 الرجاء الرياضي | كأس العرش 16/17|</a></li><li><a href="http://alalam.ma/%d8%a3%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%a3%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%81%d8%b6%d8%a7%d8%a6%d9%8a-%d8%a8%d8%b3%d8%b1%d8%b9%d8%a9-20mbs-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d9%85/" title="أحصل على أنترنت فضائي بسرعة 20mb/s عبر الأقمار الإصطناعية! ودع الأنترنت الأرضي">أحصل على أنترنت فضائي بسرعة 20mb/s عبر الأقمار الإصطناعية! ودع الأنترنت الأرضي</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%88%d8%a3%d8%b4%d9%8a%d8%a7%d8%a1-%d8%a3%d8%ae%d8%b1%d9%89/" title="الافتتاحية: عن الحكومة وأشياء أخرى">الافتتاحية: عن الحكومة وأشياء أخرى</a></li><li><a href="http://alalam.ma/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d9%81%d9%88%d8%b2%d9%8a-%d9%84%d9%82%d8%ac%d8%b9-%d8%b9%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%84%d9%81-%d9%84%d8%b9%d8%a8-%d9%85%d9%86/" title="هذا ما قاله فوزي لقجع عن جديد ملف لعب منير الحدادي للمنتخب الوطني ~ 19/10/2017">هذا ما قاله فوزي لقجع عن جديد ملف لعب منير الحدادي للمنتخب الوطني ~ 19/10/2017</a></li><li><a href="http://alalam.ma/%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%aa%d8%ba%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d9%8a%d9%86-%d9%88%d8%aa%d8%ba%d9%8a%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d9%83%d9%84-%d8%a7%d9%84/" title="لائحة تغيب المدرسين وتغييب المشاكل الحقيقية لقطاع التعليم">لائحة تغيب المدرسين وتغييب المشاكل الحقيقية لقطاع التعليم</a></li><li><a href="http://alalam.ma/%d9%85%d8%b9-%d8%a3%d9%88%d9%84-%d9%8a%d9%88%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%82%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d9%8a/" title="مع أول يوم من التساقطات المطرية… الفياضانات!">مع أول يوم من التساقطات المطرية… الفياضانات!</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a7%d8%aa-%d9%88%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7/" title="الملتقى الدولي حول الرياضيات وتطبيقاتها في قضايا التنمية يبرز تقدم المجموعة العلمية المغربية">الملتقى الدولي حول الرياضيات وتطبيقاتها في قضايا التنمية يبرز تقدم المجموعة العلمية المغربية</a></li><li><a href="http://alalam.ma/%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%85%d9%86%d8%b9%d8%aa-%d8%a7%d9%84%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a9-%d9%84%d9%88%d9%81%d8%af-%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84/" title="سفارة روسيا منعت التأشيرة لوفد جبهة البوليساريو الانفصالية">سفارة روسيا منعت التأشيرة لوفد جبهة البوليساريو الانفصالية</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1%d8%a7%d9%86-%d8%ad%d8%b5%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d8%b5%d9%85%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%86%d9%88%d8%a7/" title="الوزيران حصاد والصمدي في افتتاح النواة الجامعية لمدينة القصر الكبير">الوزيران حصاد والصمدي في افتتاح النواة الجامعية لمدينة القصر الكبير</a></li><li><a href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-204/" title="***عبد الله البقالي // يكتب: حديث اليوم***">***عبد الله البقالي // يكتب: حديث اليوم***</a></li><li><a href="http://alalam.ma/%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86-%d9%88%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1-%d9%85%d9%86-%d9%83%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%aa%d8%b2%d9%88%d8%ac%d9%88%d8%a7-%d9%85%d8%ba%d8%b1/" title="فنانين ومشاهير من كل العالم تزوجوا مغربيات فما السبب... سعوديين ومصريين وحتى بريطانيين وآخر 2 مفاجأة">فنانين ومشاهير من كل العالم تزوجوا مغربيات فما السبب... سعوديين ومصريين وحتى بريطانيين وآخر 2 مفاجأة</a></li><li><a href="http://alalam.ma/%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a8%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%aa%d9%84%d8%ba%d9%8a-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d8%ba%d8%a7/" title="سفارة أمريكا بالرباط تلغي تسجيل المغاربة لـ&quot;الغرين كارد&quot; وتعلن عن تاريخ جديد">سفارة أمريكا بالرباط تلغي تسجيل المغاربة لـ"الغرين كارد" وتعلن عن تاريخ جديد</a></li><li><a href="http://alalam.ma/%d8%ad%d9%88%d8%a7%d9%84%d9%8a-67-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d8%b1%d9%87%d9%85-%d9%82%d9%8a%d9%85%d8%a9-%d9%85%d8%a7-%d8%ad%d9%82%d9%82%d9%87-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7/" title="حوالي 67 مليار درهم قيمة ما حققه القطاع السياحي سنة 2016">حوالي 67 مليار درهم قيمة ما حققه القطاع السياحي سنة 2016</a></li><li><a href="http://alalam.ma/%d9%83%d9%88%d9%87%d9%84%d8%b1-%d9%8a%d9%81%d8%a7%d8%ac%d8%a6-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%a7%d9%84%d8%a8%d9%88%d9%84%d9%8a%d8%b3%d8%a7%d8%b1%d9%8a%d9%88-%d9%84%d8%b3%d8%aa/" title="كوهلر يفاجئ الجزائر والبوليساريو.. لست بساحر ولا تنتظروا مني الكثير">كوهلر يفاجئ الجزائر والبوليساريو.. لست بساحر ولا تنتظروا مني الكثير</a></li><li><a href="http://alalam.ma/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a7%d9%84%d8%b9%d8%ab%d9%85%d8%a7%d9%86%d9%8a-%d9%84%d9%85-%d8%aa%d8%b3%d8%aa%d8%b7%d8%b9-%d8%a5%d9%82%d9%86%d8%a7%d8%b9/" title="حكومة الأستاذ العثماني لم تستطع إقناع برلمانيين ونقابيين بمشروع مالية 2018">حكومة الأستاذ العثماني لم تستطع إقناع برلمانيين ونقابيين بمشروع مالية 2018</a></li><li><a href="http://alalam.ma/%d9%85%d8%af%d9%8a%d8%b1-%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d9%85-%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b1/" title="مدير ثانوية الإمام مالك الإعدادية بخريبكة يتعرض لاعتداء">مدير ثانوية الإمام مالك الإعدادية بخريبكة يتعرض لاعتداء</a></li><li><a href="http://alalam.ma/%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d9%85%d8%ae%d8%aa%d9%81%d9%88%d9%86-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1-%d9%88%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d8%ad%d8%a9-%d8%a8%d8%a7%d9%84/" title="مغاربة مختفون في قطر وسفارة الدوحة بالرباط لا تجيب">مغاربة مختفون في قطر وسفارة الدوحة بالرباط لا تجيب</a></li><li><a href="http://alalam.ma/%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%b8%d9%8a%d9%81-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d8%a7%d9%84%d8%ad%d9%83/" title="نهاية التوظيف في التعليم العمومي.. الحكومة تقر التعاقد بـ&quot;الكونطرا&quot; بشكل نهائي ولا رجعة فيه..!!">نهاية التوظيف في التعليم العمومي.. الحكومة تقر التعاقد بـ"الكونطرا" بشكل نهائي ولا رجعة فيه..!!</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a3%d8%ad%d8%b3%d9%86-%d8%ad%d8%a7%d9%84%d8%a7-%d9%85%d9%86-%d9%83%d9%88%d8%a8%d8%a7-%d9%88%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a7%d8%aa/" title="المغرب أحسن حالا من كوبا وفنزويلا.. الاتحاد الأوروبي قلق من الوضع الحقوقي بالمغرب">المغرب أحسن حالا من كوبا وفنزويلا.. الاتحاد الأوروبي قلق من الوضع الحقوقي بالمغرب</a></li><li><a href="http://alalam.ma/%d9%87%d8%b0%d9%87-%d9%87%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b4%d8%a8%d9%88%d9%87%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%ad%d8%ac%d8%b2%d8%aa-%d9%85%d8%b9-%d8%ae%d9%84%d9%8a/" title="هذه هي المواد المشبوهة التي حجزت مع خلية فاس الإرهابية.. سوائل ومساحيق كيماوية أساسية لصناعة المتفجرات وتسريع تفجيرها">هذه هي المواد المشبوهة التي حجزت مع خلية فاس الإرهابية.. سوائل ومساحيق كيماوية أساسية لصناعة المتفجرات وتسريع تفجيرها</a></li><li><a href="http://alalam.ma/%d8%ac%d8%af%d9%84-%d9%83%d8%a8%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%a7%d8%b7-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9/" title="جدل كبير في الأوساط السياسية الفرنسية بعد الإقرار النهائي لقانون الإرهاب">جدل كبير في الأوساط السياسية الفرنسية بعد الإقرار النهائي لقانون الإرهاب</a></li><li><a href="http://alalam.ma/%d8%b9%d8%a7%d9%85%d9%84-%d8%a5%d9%82%d9%84%d9%8a%d9%85-%d8%a3%d8%b2%d9%8a%d9%84%d8%a7%d9%84-%d9%8a%d9%82%d9%88%d9%85-%d8%a8%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%8a%d8%af%d8%a7%d9%86%d9%8a%d8%a9/" title="عامل إقليم أزيلال يقوم بزيارة ميدانية لتتبع سير الدخول المدرسي بالمؤسسات التعليمية بزاوية احنصال">عامل إقليم أزيلال يقوم بزيارة ميدانية لتتبع سير الدخول المدرسي بالمؤسسات التعليمية بزاوية احنصال</a></li><li><a href="http://alalam.ma/%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%85%d8%b5%d8%b1%d9%8a-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d9%81%d9%8a-%d9%85%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%88%d9%85%d9%83%d8%a7%d9%81%d8%ad/" title="تعاون مصري مغربي في مجال الصحة ومكافحة فيروس سي">تعاون مصري مغربي في مجال الصحة ومكافحة فيروس سي</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d9%82/" title="السلطات العمومية تحرر الملك العام من قبضة أصحاب المقاهي والمحلات التجارية">السلطات العمومية تحرر الملك العام من قبضة أصحاب المقاهي والمحلات التجارية</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%8a%d8%b7%d9%84%d9%82/" title="الصندوق الوطني للضمان الاجتماعي يطلق حملة تواصلية حول خدماته الالكترونية">الصندوق الوطني للضمان الاجتماعي يطلق حملة تواصلية حول خدماته الالكترونية</a></li><li><a href="http://alalam.ma/%d8%ae%d8%b7%d9%8a%d9%8a%d9%8a%d8%b1-%d8%b4%d9%88%d9%81%d9%88%d8%a7-%d8%a3%d8%b4%d9%86%d9%88%d8%a7-%d8%af%d8%a7%d8%b1%d9%88-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d9%84%d8%ad%d8%b8/" title="خطييير.. شوفوا أشنوا دارو المواطنين لحظة إنفجار كاميوا ديال البوطات بتنغير">خطييير.. شوفوا أشنوا دارو المواطنين لحظة إنفجار كاميوا ديال البوطات بتنغير</a></li><li><a href="http://alalam.ma/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%85%d8%a7-%d9%88%d9%82%d8%b9-%d8%a8%d8%af%d9%88%d8%b1%d8%a9-%d9%85%d8%ac%d9%84%d8%b3-%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7/" title="تفاصيل ما وقع بدورة مجلس جماعة الرباط.. سياسة وعنف">تفاصيل ما وقع بدورة مجلس جماعة الرباط.. سياسة وعنف</a></li><li><a href="http://alalam.ma/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a8%d9%8a-%d8%a7%d9%86-%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%b9%d9%86-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%aa%d8%ad-%d8%a7%d9%84/" title="تقرير بي ان سبورت عن استعدادات الفتح الرباطي للمواجهة الحاسمة أمام مازيمبي + التصريحات">تقرير بي ان سبورت عن استعدادات الفتح الرباطي للمواجهة الحاسمة أمام مازيمبي + التصريحات</a></li><li><a href="http://alalam.ma/%d9%85%d9%88%d8%a7%d8%b9%d9%8a%d8%af-%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%aa%d8%b0%d9%87%d8%a8-%d9%85%d8%b9-%d8%a7%d9%84%d8%a5%d8%b6%d8%b1%d8%a7%d8%a8/" title="مواعيد مرضى السرطان تذهب مع الإضراب">مواعيد مرضى السرطان تذهب مع الإضراب</a></li><li><a href="http://alalam.ma/%d9%87%d8%b0%d9%87-%d9%87%d9%8a-%d8%a7%d9%84%d8%a7%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d9%88%d9%83%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a7/" title="هذه هي الاجراءات وكافة التدابير التي اتخذتها الجامعة لتنقل الجماهير المغربية الى ابيدجان">هذه هي الاجراءات وكافة التدابير التي اتخذتها الجامعة لتنقل الجماهير المغربية الى ابيدجان</a></li><li><a href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-205/" title="***عبد الله البقالي // يكتب: حديث اليوم***">***عبد الله البقالي // يكتب: حديث اليوم***</a></li><li><a href="http://alalam.ma/%d9%87%d9%84-%d8%aa%d8%b9%d9%84%d9%85-%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d9%8a%d8%ad%d8%af%d8%ab-%d9%84%d9%88-%d8%af%d8%a7%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d9%81%d9%89-%d8%b9%d9%83%d8%b3/" title="هل تعلم ماذا سيحدث لو &quot;دارت الأرض فى عكس إتجاه دورانها&quot;..؟؟!">هل تعلم ماذا سيحدث لو "دارت الأرض فى عكس إتجاه دورانها"..؟؟!</a></li><li><a href="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/" title="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة">حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة</a></li></ul></li><li class="date"></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://alalam.ma" title="جريدة العلم المغربية">
														<img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-alalam-press.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- une haut -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0234741590542040"
     data-ad-slot="8018387045"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
														</div>
										</div>
			</div>
								<div class="menu_container  ">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-19"><a href="/">الرئيسية</a></li>
<li id="menu-item-6483" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6483"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1514"><a href="#">أخبار</a>
<ul  class="sub-menu">
	<li id="menu-item-12" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li id="menu-item-15" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-15"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
	<li id="menu-item-6488" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6488"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%88-%d8%b1%d9%88%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac/">تقارير</a></li>
	<li id="menu-item-6487" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6487"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
	<li id="menu-item-6489" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6489"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
	<li id="menu-item-3311" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3311"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d9%88-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9/">الحياة و الصحة</a></li>
	<li id="menu-item-5" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد وبورصة</a></li>
	<li id="menu-item-3312" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3312"><a href="http://alalam.ma/news/%d8%aa%d9%83%d9%86%d9%88%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%b9%d9%84%d9%88%d9%85/">تكنوولوجيا و علوم</a></li>
	<li id="menu-item-24150" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24150"><a href="http://alalam.ma/news/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9/">عالم الرجل والمرأة</a></li>
	<li id="menu-item-8678" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8678"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">الاخيرة</a></li>
</ul>
</li>
<li id="menu-item-6484" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6484"><a href="http://alalam.ma/news/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">عربي ودولي</a></li>
<li id="menu-item-14" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-13" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-13"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-8677" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-8677"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-11" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-6486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6486"><a href="#">العلم الأسبوعي</a>
<ul  class="sub-menu">
	<li id="menu-item-6497" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6497"><a href="http://alalam.ma/news/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
	<li id="menu-item-6490" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6490"><a href="http://alalam.ma/news/%d8%b5%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7/">خبر في صور</a></li>
	<li id="menu-item-6495" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6495"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9/">المجتمع والأسرة</a></li>
	<li id="menu-item-6498" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6498"><a href="http://alalam.ma/news/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d9%85%d9%87%d8%ac%d8%b1/">صوت المهجر</a></li>
	<li id="menu-item-6491" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6491"><a href="http://alalam.ma/news/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">إعلام وتواصل</a></li>
	<li id="menu-item-6494" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6494"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a/">العلم السينمائي</a></li>
	<li id="menu-item-6493" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6493"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a/">العلم التربوي</a></li>
	<li id="menu-item-6492" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6492"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%8a%d8%ba%d9%8a/">العلم الأمازيغي</a></li>
	<li id="menu-item-6496" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6496"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86/">المجتمع والقانون</a></li>
	<li id="menu-item-6499" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6499"><a href="http://alalam.ma/news/%d8%b6%d9%8a%d9%81-%d9%88%d9%82%d8%b6%d9%8a%d8%a9/">ضيف وقضية</a></li>
	<li id="menu-item-6502" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6502"><a href="http://alalam.ma/news/%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9/">منبر الجمعة</a></li>
	<li id="menu-item-6501" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6501"><a href="http://alalam.ma/news/%d9%85%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">مدارات</a></li>
	<li id="menu-item-6500" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6500"><a href="http://alalam.ma/news/%d9%82%d8%b1%d8%a3%d9%86%d8%a7-%d9%84%d9%83%d9%85/">قرأنا لكم</a></li>
	<li id="menu-item-6503" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6503"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a9/">المنوعة</a></li>
</ul>
</li>
<li id="menu-item-1921" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1921"><a href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/"><i class="_mi _before dashicons dashicons-video-alt2" aria-hidden="true"></i><span>قناة العلم</span></a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/" data-a2a-title="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25ad%25d9%2581%25d9%2584-%25d8%25b9%25d8%25a8%25d8%25af%25d9%2587-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%25d9%258a%25d9%2581-%25d8%25a8%25d9%2585%25d9%2587%25d8%25b1%25d8%25ac%25d8%25a7%25d9%2586-%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%25d8%25b3-%25d9%258a%25d9%2586%25d8%25aa%25d9%2587%25d9%258a-%25d8%25a8%25d8%25a7%2F&amp;linkname=%D8%AD%D9%81%D9%84%20%D8%B9%D8%A8%D8%AF%D9%87%20%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81%20%D8%A8%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86%20%D9%85%D9%83%D9%86%D8%A7%D8%B3%20%D9%8A%D9%86%D8%AA%D9%87%D9%8A%20%D8%A8%D8%A7%D9%84%D9%81%D9%88%D8%B6%D9%89%20%D8%A8%D8%B9%D8%AF%20%D8%B1%D9%81%D8%B6%D9%87%20%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AB%20%D9%84%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/" data-text="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/"></a></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="blockright single videotv wpb_column vc_column_container vc_col-sm-8 vc_custom_1465665640934"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="breadcrumbs"><!-- Breadcrumb NavXT 5.7.1 --><br />
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="جريدة العلم المغربية." href="http://alalam.ma" class="home"><span property="name">الرئيسية</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the ثقافة و مشاهير category archives." href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/" class="taxonomy category"><span property="name">ثقافة و مشاهير</span></a><meta property="position" content="2"></span> &gt; <span class="currpost" property="itemListElement" typeof="ListItem">حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة</span></div>

		</div>
	</div>
<div class="single post post-49268 type-post status-publish format-link has-post-thumbnail hentry category-60 category-87 category-10 tag-36332 tag-36331 tag-36333 tag-35099 post_format-post-format-link"><h1 class="post_title"><a href="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/" title="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة">حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة</a></h1><ul class="post_details clearfix"><li class="detail date">20 أكتوبر 2017</li></ul><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/" data-a2a-title="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25ad%25d9%2581%25d9%2584-%25d8%25b9%25d8%25a8%25d8%25af%25d9%2587-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%25d9%258a%25d9%2581-%25d8%25a8%25d9%2585%25d9%2587%25d8%25b1%25d8%25ac%25d8%25a7%25d9%2586-%25d9%2585%25d9%2583%25d9%2586%25d8%25a7%25d8%25b3-%25d9%258a%25d9%2586%25d8%25aa%25d9%2587%25d9%258a-%25d8%25a8%25d8%25a7%2F&amp;linkname=%D8%AD%D9%81%D9%84%20%D8%B9%D8%A8%D8%AF%D9%87%20%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81%20%D8%A8%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86%20%D9%85%D9%83%D9%86%D8%A7%D8%B3%20%D9%8A%D9%86%D8%AA%D9%87%D9%8A%20%D8%A8%D8%A7%D9%84%D9%81%D9%88%D8%B6%D9%89%20%D8%A8%D8%B9%D8%AF%20%D8%B1%D9%81%D8%B6%D9%87%20%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AB%20%D9%84%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/" data-text="حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="http://alalam.ma/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7/"></a></div></div><h2 style="text-align: center"><span style="color: #ff0000;font-size: 14pt"><strong><em><span style="text-decoration: underline">حفل عبده الشريف بمهرجان مكناس ينتهي بالفوضى بعد رفضه الحديث للصحافة</span></em></strong></span></h2>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/0A43wUzXPyY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مواضيع ذات صلة</em></h3>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81/" title="View all posts filed under الفنان المغربي الكبير عبده الشريف">الفنان المغربي الكبير عبده الشريف</a></li><li><a href="http://alalam.ma/tag/%d8%ad%d9%81%d9%84-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d9%85%d9%83%d9%86%d8%a7%d8%b3/" title="View all posts filed under حفل عبده الشريف بمهرجان مكناس">حفل عبده الشريف بمهرجان مكناس</a></li><li><a href="http://alalam.ma/tag/%d9%81%d9%88%d8%b6%d9%89-%d8%a8%d8%b9%d8%af-%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%b9%d8%a8%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab/" title="View all posts filed under فوضى بعد رفض الفنان عبده الشريف الحديث للصحافة">فوضى بعد رفض الفنان عبده الشريف الحديث للصحافة</a></li><li><a href="http://alalam.ma/tag/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%82-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a/" title="View all posts filed under قناة العمق المغربي">قناة العمق المغربي</a></li></ul></div><div class="vc_empty_space"  style="height: 12px" ><span class="vc_empty_space_inner"></span></div>
<hr class="divider page_margin_top cont_sup"><div class="comment_form_container page_margin_top">
	<h4 class="box_header">
		شارك برأيك	</h4>
			<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="الاسم *" placeholder="الاسم *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="البريد الإلكتروني  *" placeholder="البريد الإلكتروني  *">
			</div>
		</fieldset>
				<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="نص التعليق *">نص التعليق *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="أضف تعليق" class="more active" name="submit">
			<a href="#cancel" id="cancel_comment" title="إلغاء الرد">إلغاء الرد</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="49268">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="blockleft single videotv wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper">
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<div id='wpp-2' class='widget popular-posts clearfix page_margin_top_section'>
<h4 class='box_header'>الأكثر مشاهدة</h4>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://alalam.ma/%d8%b9%d9%84%d8%a7%d8%ac-%d9%82%d8%a7%d8%b7%d8%b9-%d8%a8%d8%a5%d8%b0%d9%86-%d8%a7%d9%84%d9%84%d9%87-%d9%84%d9%82%d8%b1%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%af%d8%a9-%d9%88%d8%ac%d8%b1%d8%ab%d9%88/" title="علاج قاطع بإذن الله لقرحة المعدة وجرثومة المعدة وكل أمراض المعدة!" target="_self"><img src="https://i1.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/48491-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d8%b9%d9%84%d8%a7%d8%ac-%d9%82%d8%a7%d8%b7%d8%b9-%d8%a8%d8%a5%d8%b0%d9%86-%d8%a7%d9%84%d9%84%d9%87-%d9%84%d9%82%d8%b1%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%af%d8%a9-%d9%88%d8%ac%d8%b1%d8%ab%d9%88/" title="علاج قاطع بإذن الله لقرحة المعدة وجرثومة المعدة وكل أمراض المعدة!" class="wpp-post-title" target="_self">علاج قاطع بإذن الله لقرحة المعدة وجرثومة المعدة وكل أمراض المعدة!</a>
</li>
<li>
<a href="http://alalam.ma/%d8%a2%d8%ae%d8%b1-%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a7%d9%84%d9%81%d9%8a%d8%b2%d8%a7%d8%b2%d9%8a-%d9%88%d8%b2%d9%88%d8%ac%d8%aa%d9%87/" title="آخر تطورات قضية الشيخ الفيزازي وزوجته حنان &#8211; بعد ظهور هذه الأدلة الصادمة" target="_self"><img src="https://i1.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/48955-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d8%a2%d8%ae%d8%b1-%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a7%d9%84%d9%81%d9%8a%d8%b2%d8%a7%d8%b2%d9%8a-%d9%88%d8%b2%d9%88%d8%ac%d8%aa%d9%87/" title="آخر تطورات قضية الشيخ الفيزازي وزوجته حنان &#8211; بعد ظهور هذه الأدلة الصادمة" class="wpp-post-title" target="_self">آخر تطورات قضية الشيخ الفيزازي وزوجته حنان &#8211; بعد ظهور هذه الأدلة الصادمة</a>
</li>
<li>
<a href="http://alalam.ma/%d8%a8%d8%b4%d9%83%d9%84-%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%d8%a7%d9%84%d9%85/" title="بشكل عاجل.. الاتحاد الاوروبي يستدعي المغرب ويبلغه هذه الرسالة غير المنتظرة" target="_self"><img src="https://i1.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/48964-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d8%a8%d8%b4%d9%83%d9%84-%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%d8%a7%d9%84%d9%85/" title="بشكل عاجل.. الاتحاد الاوروبي يستدعي المغرب ويبلغه هذه الرسالة غير المنتظرة" class="wpp-post-title" target="_self">بشكل عاجل.. الاتحاد الاوروبي يستدعي المغرب ويبلغه هذه الرسالة غير المنتظرة</a>
</li>
<li>
<a href="http://alalam.ma/%d8%b3%d9%8a%d8%af%d8%a9-%d8%a3%d9%86%d9%87%d8%aa-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%b9%d8%b4%d9%8a%d9%82%d9%87%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d9%87%d8%af%d8%af%d9%87%d8%a7-%d8%a8%d9%86%d8%b4%d8%b1/" title="سيدة أنهت حياة عشيقها بعد أن هددها بنشر صور فاضحة لهما" target="_self"><img src="https://i0.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/48885-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d8%b3%d9%8a%d8%af%d8%a9-%d8%a3%d9%86%d9%87%d8%aa-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%b9%d8%b4%d9%8a%d9%82%d9%87%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d9%87%d8%af%d8%af%d9%87%d8%a7-%d8%a8%d9%86%d8%b4%d8%b1/" title="سيدة أنهت حياة عشيقها بعد أن هددها بنشر صور فاضحة لهما" class="wpp-post-title" target="_self">سيدة أنهت حياة عشيقها بعد أن هددها بنشر صور فاضحة لهما</a>
</li>
<li>
<a href="http://alalam.ma/%d9%85%d8%a7-%d9%83%d8%a7%d9%86-%d9%8a%d9%81%d8%b9%d9%84%d9%87-%d9%83%d9%84-%d9%84%d9%8a%d9%84%d8%a9-%d8%b3%d8%a8%d8%a8-%d9%84%d9%87-%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%8a%d9%86/" title="ما كان يفعله كل ليلة سبب له سرطان العين.. تأكد أنك لا تفعل هذا كل يوم!" target="_self"><img src="https://i1.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/49098-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d9%85%d8%a7-%d9%83%d8%a7%d9%86-%d9%8a%d9%81%d8%b9%d9%84%d9%87-%d9%83%d9%84-%d9%84%d9%8a%d9%84%d8%a9-%d8%b3%d8%a8%d8%a8-%d9%84%d9%87-%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%8a%d9%86/" title="ما كان يفعله كل ليلة سبب له سرطان العين.. تأكد أنك لا تفعل هذا كل يوم!" class="wpp-post-title" target="_self">ما كان يفعله كل ليلة سبب له سرطان العين.. تأكد أنك لا تفعل هذا كل يوم!</a>
</li>
<li>
<a href="http://alalam.ma/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d9%81%d9%88%d8%b2%d9%8a-%d9%84%d9%82%d8%ac%d8%b9-%d8%b9%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%84%d9%81-%d9%84%d8%b9%d8%a8-%d9%85%d9%86/" title="هذا ما قاله فوزي لقجع عن جديد ملف لعب منير الحدادي للمنتخب الوطني ~ 19/10/2017" target="_self"><img src="https://i1.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/49149-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%82%d8%a7%d9%84%d9%87-%d9%81%d9%88%d8%b2%d9%8a-%d9%84%d9%82%d8%ac%d8%b9-%d8%b9%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%84%d9%81-%d9%84%d8%b9%d8%a8-%d9%85%d9%86/" title="هذا ما قاله فوزي لقجع عن جديد ملف لعب منير الحدادي للمنتخب الوطني ~ 19/10/2017" class="wpp-post-title" target="_self">هذا ما قاله فوزي لقجع عن جديد ملف لعب منير الحدادي للمنتخب الوطني ~ 19/10/2017</a>
</li>
<li>
<a href="http://alalam.ma/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%a3%d8%b9%d9%84%d9%86%d9%87-%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7%d8%ac%d9%8a-%d8%a8%d8%b9%d8%af-%d8%ad%d8%b5%d9%88%d9%84-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="هذا ما أعلنه حفيظ دراجي بعد حصول المغرب على شرف تنظيم الشان 2018" target="_self"><img src="https://i1.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/48749-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%a3%d8%b9%d9%84%d9%86%d9%87-%d8%ad%d9%81%d9%8a%d8%b8-%d8%af%d8%b1%d8%a7%d8%ac%d9%8a-%d8%a8%d8%b9%d8%af-%d8%ad%d8%b5%d9%88%d9%84-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="هذا ما أعلنه حفيظ دراجي بعد حصول المغرب على شرف تنظيم الشان 2018" class="wpp-post-title" target="_self">هذا ما أعلنه حفيظ دراجي بعد حصول المغرب على شرف تنظيم الشان 2018</a>
</li>
<li>
<a href="http://alalam.ma/%d8%b4%d8%a7%d9%87%d8%af%d9%88%d8%a7-%d9%83%d9%8a%d9%81-%d9%86%d8%b5%d8%a8-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%b4%d9%8a%d9%82/" title="شاهدوا كيف نصب هذا الشاب المغربي وعشيقته على سعودي ثري &#8211; وأخذوا منه الملايين" target="_self"><img src="https://i1.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/48849-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d8%b4%d8%a7%d9%87%d8%af%d9%88%d8%a7-%d9%83%d9%8a%d9%81-%d9%86%d8%b5%d8%a8-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%b4%d9%8a%d9%82/" title="شاهدوا كيف نصب هذا الشاب المغربي وعشيقته على سعودي ثري &#8211; وأخذوا منه الملايين" class="wpp-post-title" target="_self">شاهدوا كيف نصب هذا الشاب المغربي وعشيقته على سعودي ثري &#8211; وأخذوا منه الملايين</a>
</li>
<li>
<a href="http://alalam.ma/%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%a3%d8%b1%d8%a7%d8%af%d8%aa-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84-%d9%84%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/" title="جزائرية أرادت الدخول لموقع السفارة الجزائرية بأمريكا فكانت المفاجأة" target="_self"><img src="https://i0.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/49038-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%a3%d8%b1%d8%a7%d8%af%d8%aa-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84-%d9%84%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/" title="جزائرية أرادت الدخول لموقع السفارة الجزائرية بأمريكا فكانت المفاجأة" class="wpp-post-title" target="_self">جزائرية أرادت الدخول لموقع السفارة الجزائرية بأمريكا فكانت المفاجأة</a>
</li>
<li>
<a href="http://alalam.ma/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%ad%d8%b5%d8%a7%d8%af-%d8%aa%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b5%d9%85%d8%aa%d9%87%d8%a7-%d9%84%d9%87/" title="مفاجأة.. وزارة “حصاد” تخرج عن صمتها.. لهذا السبب أوقفنا الأستاذ الذي وزع الورود على زميلاته..!!" target="_self"><img src="https://i0.wp.com/alalam.ma/wp-content/uploads/wordpress-popular-posts/48993-featured-90x75.jpg?resize=90%2C75" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" data-recalc-dims="1" /></a>
<a href="http://alalam.ma/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%ad%d8%b5%d8%a7%d8%af-%d8%aa%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b5%d9%85%d8%aa%d9%87%d8%a7-%d9%84%d9%87/" title="مفاجأة.. وزارة “حصاد” تخرج عن صمتها.. لهذا السبب أوقفنا الأستاذ الذي وزع الورود على زميلاته..!!" class="wpp-post-title" target="_self">مفاجأة.. وزارة “حصاد” تخرج عن صمتها.. لهذا السبب أوقفنا الأستاذ الذي وزع الورود على زميلاته..!!</a>
</li>
</ul>

</div>
		</div>
	</div>
<hr class="divider left_sup"></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مواضيع ذات صلة</em></h3>
</div>	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>جريدة العلم</h4><div class="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81-container"><ul id="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81" class="menu"><li id="menu-item-1743" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1743"><a href="http://alalam.ma/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-1744" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1744"><a href="http://alalam.ma/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">هيئة التحرير</a></li>
<li id="menu-item-1742" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1742"><a href="http://alalam.ma/%d9%84%d9%84%d8%a7%d8%b4%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">للاشهار في الموقع</a></li>
<li id="menu-item-1741" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1741"><a href="http://alalam.ma/contact/">اتصل بنا</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>تصنيفات</h4><div class="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="menu"><li id="menu-item-1754" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1754"><a href="#">أخبار</a></li>
<li id="menu-item-1746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1746"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">الافتتاحية</a></li>
<li id="menu-item-1747" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1747"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1749" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1749"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-1750" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1750"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-1752" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1752"><a href="http://alalam.ma/news/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">مع الناس</a></li>
<li id="menu-item-1753" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1753"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
<li id="menu-item-1751" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1751"><a href="http://alalam.ma/news/%d9%85%d8%b0%d9%83%d8%b1%d8%a9/">مذكرة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>أخبار</h4><div class="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-container"><ul id="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1" class="menu"><li id="menu-item-1763" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1763"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li id="menu-item-1760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1760"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-1764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1764"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-1761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1761"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-1762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1762"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>الجريدة الورقية</h4><div class="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9" class="menu"><li id="menu-item-1767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1767"><a href="#">تصفح الاعداد</a></li>
<li id="menu-item-1768" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1768"><a href="#">الأرشيف</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>مواقع صديقة</h4><div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-1765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1765"><a href="http://www.istiqlal.ma/">حزب الاستقلال</a></li>
<li id="menu-item-1766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1766"><a href="http://www.lopinion.ma/">l&#8217;opinion</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'>			<div class="textwidget"><img src="https://i2.wp.com/alalam.ma/wp-content/themes/pressroom-child/images/logo-web-bas.png?w=640" data-recalc-dims="1"></div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-12 wpb_column vc_column_container">
							<div class="copybas">جميع الحقوق محفوظة لجريدة العلم © 2016</div><div class="nvc">Développé par <a href="http://noov.ma/" target="_blank">NOOV Sarl</a></div>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
			<div style="display:none">
	</div>
<link rel='stylesheet' id='js_composer_front-css'  href='http://alalam.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/alalam.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[{"name":"Lastenews","status":true,"selector":".blog.small.lastnews","height":{"size":"405","unit":"px"},"width":{"size":"","unit":"px"},"position":"inside","inline_css":[{"property":"","value":""}],"theme":"light","mCSB_draggerContainer":"","mCSB_dragger":"#ffffff","mCSB_dragger_bar":"#333333","mCSB_draggerRail":"#cccccc","mCSB_scrollTools":"#ffffff","scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.history.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/odometer.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/alalam.ma","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/main.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom-child/js/jquery.sliderControl.js?ver=20151110'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'133513103',post:'49268',tz:'0',srv:'alalam.ma'} ]);
	_stq.push([ 'clickTrackerInit', '133513103', '49268' ]);
</script>
	</body>
</html>