<!DOCTYPE html>
<html dir="rtl" lang="fr-FR" prefix="og: http://ogp.me/ns#">
		<head>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.6.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alalam.ma/feed/" />
		<link rel="pingback" href="http://alalam.ma/xmlrpc.php" />
		<link rel="stylesheet" href="css/font-awesome.min.css">
				<link rel="shortcut icon" href="http://alalam.ma/wp-content/themes/pressroom-child/images/favicon.ico" />
		<title>بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;.. العلم الإلكترونية - تـ: الأشعري.. حفل تكريم عميد‭ ‬الأدب‭ ‬الم"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://alalam.ma/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b1/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;" />
<meta property="og:description" content="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;.. العلم الإلكترونية - تـ: الأشعري.. حفل تكريم عميد‭ ‬الأدب‭ ‬الم" />
<meta property="og:url" content="http://alalam.ma/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b1/" />
<meta property="og:site_name" content="جريدة العلم المغربية" />
<meta property="article:tag" content="أكاديمية المملكة المغربية" />
<meta property="article:tag" content="الثقافة المغربية" />
<meta property="article:tag" content="حفل تكريم المفكر والأديب عبد الكريم غلاب" />
<meta property="article:tag" content="حفل تكريم عميد‭ ‬الأدب‭ ‬المغربي" />
<meta property="article:tag" content="عبد الكريم غلاب" />
<meta property="article:tag" content="عميد‭ ‬الأدب‭ ‬المغربي" />
<meta property="article:tag" content="قضايا الوطن بالمغرب" />
<meta property="article:tag" content="قيدوم المفكرين المغاربة" />
<meta property="article:section" content="صيد الكاميرا" />
<meta property="article:published_time" content="2017-01-27T17:38:07+00:00" />
<meta property="og:image" content="http://alalam.ma/wp-content/uploads/2017/01/DSC_0116.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;.. العلم الإلكترونية - تـ: الأشعري.. حفل تكريم عميد‭ ‬الأدب‭ ‬الم" />
<meta name="twitter:title" content="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;" />
<meta name="twitter:image" content="http://alalam.ma/wp-content/uploads/2017/01/DSC_0116.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; Flux" href="http://alalam.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; Flux des commentaires" href="http://alalam.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo; Flux des commentaires" href="http://alalam.ma/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alalam.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://alalam.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://alalam.ma/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://alalam.ma/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://alalam.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.1' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/reset.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/superfish.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/animations.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://alalam.ma/wp-content/themes/pressroom/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://alalam.ma/wp-content/themes/pressroom-child/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/responsive.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://alalam.ma/wp-content/themes/pressroom/custom.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://alalam.ma/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://alalam.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alalam.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alalam.ma/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://alalam.ma/wp-content/themes/pressroom-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://alalam.ma/?p=18475' />
<link rel="alternate" type="application/json+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2583%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2583%25d8%25b1%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.15.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style class='custom-scrollbar' type='text/css'>.blog.small.lastnews { max-height: 405px; overflow-y: auto; overflow-x: hidden;}</style><meta name="google-site-verification" content="WBqlKQ0bVpP192ZrUOg3JwY-dDfYCvpfkQ9YYCaqD6M" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://alalam.ma/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c0ee527d07&wpp_id=18475';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="cb963c45dcad613fa3ba5b54bfeaa2d9"><!--custom style-->
<style type="text/css">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</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');

</script>	</head>
		<body class="rtl single single-post postid-18475 single-format-aside pattern_6 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<div class="site_container boxed">
							<div class="header_top_bar_container clearfix">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="http://alalam.ma">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="http://www.facebook.com/alalamjournal" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.twitter.com/alalamjournal" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.youtube.com/channel/UCIDTrC7t8eJcaI-xr7kZdww" class="social_icon youtube">&nbsp;</a></li>
					</ul>
				<div class="latest_news_scrolling_list_container"><ul><li class="icons_category"><i class="fa fa-clock-o" aria-hidden="true"></i></li><li class="category">اخر ساعة</li><li class="right"><a href="#"></a></li><li class="left"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://alalam.ma/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3-%d8%a7%d9%84%d9%8a%d8%b3%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%b1/" title="مع الناس: اليسار الفرنسي..نهاية السير!">مع الناس: اليسار الفرنسي..نهاية السير!</a></li><li><a href="http://alalam.ma/%d9%86%d8%a7%d9%8a%d8%b6%d8%a9-%d9%81%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d8%b6%d8%a9-%d9%81%d9%83%d8%a7%d8%b2%d8%a7-%d9%88%d9%87%d8%a7-%d8%b4%d9%86%d9%88-%d9%88%d8%a7%d9%82%d8%b9/" title="نايضة فسوق البياضة فكازا وها شنو واقع">نايضة فسوق البياضة فكازا وها شنو واقع</a></li><li><a href="http://alalam.ma/%d9%84%d8%ad%d8%b8%d8%a9-%d9%88%d8%b5%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d9%88%d8%b1%d8%ac%d9%88%d9%86/" title="لحظة وصول المنتخب الوطني لمطار بورجونتي استعدادا لملاقاة المنتخب المصري في ربع نهائي الكان 2017">لحظة وصول المنتخب الوطني لمطار بورجونتي استعدادا لملاقاة المنتخب المصري في ربع نهائي الكان 2017</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%86%d8%b7%d9%82-%d8%a8%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%81%d9%8a-%d8%ad%d9%82-%d8%ad%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%af%d8%a7%d9%84%d9%8a/" title="النطق بالحكم النهائي في حق حلاق &quot;الداليا&quot; الذي قتل خليلته ورمى جثتها بالقرب من جدع نخلة بمراكش">النطق بالحكم النهائي في حق حلاق "الداليا" الذي قتل خليلته ورمى جثتها بالقرب من جدع نخلة بمراكش</a></li><li><a href="http://alalam.ma/%d9%82%d8%a7%d9%86%d9%88%d9%86-%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d9%88%d8%ac%d8%b2%d8%b1-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ac%d8%a7%d9%84-%d8%a7%d9%84/" title="قانون مراقبة وجزر المخالفات في مجال التعمير لم يسبقه أي تشاور مع المهنيين">قانون مراقبة وجزر المخالفات في مجال التعمير لم يسبقه أي تشاور مع المهنيين</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%ad%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad/" title="المروحيات الطبية التابعة لوزارة الصحة تواصل تدخلاتها لإنقاذ حالات صحية حرجة بأغلب أقاليم المملكة">المروحيات الطبية التابعة لوزارة الصحة تواصل تدخلاتها لإنقاذ حالات صحية حرجة بأغلب أقاليم المملكة</a></li><li><a href="http://alalam.ma/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-48-%d9%84%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84/" title="افتتاح الدورة 48 لمعرض القاهرة الدولي للكتاب: احتفاء بالمغرب ضيف شرف وإعجاب برواق المملكة">افتتاح الدورة 48 لمعرض القاهرة الدولي للكتاب: احتفاء بالمغرب ضيف شرف وإعجاب برواق المملكة</a></li><li><a href="http://alalam.ma/%d8%a3%d9%8a-%d9%81%d8%b3%d8%a7%d8%af-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d9%84%d8%a7-%d8%a5%d8%b1%d8%a7%d8%af%d8%a9-%d9%88%d8%a8%d9%84%d8%a7-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%9f/" title="أي فساد لإدارة بلا إرادة... وبلا تجربة..؟">أي فساد لإدارة بلا إرادة... وبلا تجربة..؟</a></li><li><a href="http://alalam.ma/%e2%80%8e%d8%b9%d9%86-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d9%81%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af/" title="‎عن الشفافية والفساد">‎عن الشفافية والفساد</a></li><li><a href="http://alalam.ma/%d8%b2%d9%88%d9%85%d8%a7-%d8%aa%d8%b3%d8%aa%d8%b1%d8%b3%d9%84-%d9%81%d9%8a-%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa%d9%87%d8%a7-%d9%88-%d8%aa%d9%88%d8%b8%d9%81-%d9%85%d9%86%d8%b5%d8%a8%d9%87%d8%a7/" title="زوما تسترسل في مناوراتها و توظف منصبها لتصفية حسابات شخصية مع المملكة">زوما تسترسل في مناوراتها و توظف منصبها لتصفية حسابات شخصية مع المملكة</a></li><li><a href="http://alalam.ma/%d8%a3%d8%b7%d8%b1-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a-10000-%d8%a5%d8%b7%d8%a7%d8%b1-%d9%8a%d8%aa%d9%87%d9%85%d9%88%d9%86-%d8%a7%d9%84%d8%ad/" title="أطر البرنامج الحكومي 10000 إطار يتهمون الحكومة بهدر 160 مليون درهم كلفة تكوينهم">أطر البرنامج الحكومي 10000 إطار يتهمون الحكومة بهدر 160 مليون درهم كلفة تكوينهم</a></li><li><a href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-56/" title="**عبد الله البقالي// يكتب: حديث اليوم**">**عبد الله البقالي// يكتب: حديث اليوم**</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%a8%d8%af%d9%88%d9%86-%d8%b5%d9%84%d9%8a%d8%a8/" title="النادي الملكي بدون صليب">النادي الملكي بدون صليب</a></li><li><a href="http://alalam.ma/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84/" title="ابتداء من فبراير المقبل.. ألمانيا تقرر منح 300 يورو لكل مغربي من طالبي اللجوء لتسهيل ظروف عودتهم">ابتداء من فبراير المقبل.. ألمانيا تقرر منح 300 يورو لكل مغربي من طالبي اللجوء لتسهيل ظروف عودتهم</a></li><li><a href="http://alalam.ma/%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%85-%d9%86%d8%b6%d8%a7%d9%84-%d9%82%d8%b1%d9%86-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%82/" title="إطلالة على معالم نضال قرن من أجل الاستقلال والوحدة والديمقراطية..؟">إطلالة على معالم نضال قرن من أجل الاستقلال والوحدة والديمقراطية..؟</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d9%85-%d8%ba%d9%84%d8%a7%d8%a8-%d9%8a%d8%aa%d8%a3%d9%84%d9%82-%d9%81%d9%8a-%d8%b1%d8%ad%d8%a7%d8%a8-%d8%a3%d9%83/" title="الكبير عبد الكريم غلاب يتألق في رحاب أكاديمية المملكة">الكبير عبد الكريم غلاب يتألق في رحاب أكاديمية المملكة</a></li><li><a href="http://alalam.ma/%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%85%d9%82%d9%84%d9%82%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%81%d9%82%d8%b1-%d9%81%d9%8a-%d8%a8%d9%84%d8%a7%d8%af%d9%86%d8%a7/" title="الأمم المتحدة:60% من المغاربة يعيشون في حالة فقر وحرمان">الأمم المتحدة:60% من المغاربة يعيشون في حالة فقر وحرمان</a></li><li><a href="http://alalam.ma/%d8%aa%d9%81%d9%83%d9%8a%d9%83-%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d8%ad%d8%a9-%d8%aa%d8%aa%d9%83%d9%88%d9%86-%d9%85%d9%86-%d8%b3%d8%a8%d8%b9%d8%a9/" title="فيديو.. تفكيك خلية ارهابية مسلحة تتكون من سبعة عناصر ينشطون بعدد من مدن المملكة">فيديو.. تفكيك خلية ارهابية مسلحة تتكون من سبعة عناصر ينشطون بعدد من مدن المملكة</a></li><li><a href="http://alalam.ma/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3-%d9%85%d8%a7%d8%a6%d8%a9-%d9%8a%d9%88%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%b6%d9%88%d8%ad/" title="مع الناس: مائة يوم من الوضوح...">مع الناس: مائة يوم من الوضوح...</a></li><li><a href="http://alalam.ma/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b0%d8%b1-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%85%d9%86-%d8%a5%d9%86/" title="منظمة الصحة العالمية تحذر المغرب من إنفلونزا الطيور">منظمة الصحة العالمية تحذر المغرب من إنفلونزا الطيور</a></li><li><a href="http://alalam.ma/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%aa%d9%85-%d8%ac%d9%88%d9%87%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%ad%d9%8a%d8%af-%d9%84%d9%84%d9%82%d8%a7%d9%86%d9%8a/" title="تعليق على ختم «جوهرة التوحيد للقاني»..">تعليق على ختم «جوهرة التوحيد للقاني»..</a></li><li><a href="http://alalam.ma/%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b9%d9%8a%d8%b4%d9%87%d8%a7-%d8%a8%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" title="اختلالات تعيشها بنية المجتمع الجزائري.. العنف دوامة تبتلع الشباب في عشوائيات الجزائر">اختلالات تعيشها بنية المجتمع الجزائري.. العنف دوامة تبتلع الشباب في عشوائيات الجزائر</a></li><li><a href="http://alalam.ma/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d9%8a%d8%a4%d8%af%d9%8a-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d8%b9/" title="شاهد | الملك محمد السادس يؤدي صلاة الجمعة بمسجد البطحاء بالدار البيضاء + الخطبة كاملة">شاهد | الملك محمد السادس يؤدي صلاة الجمعة بمسجد البطحاء بالدار البيضاء + الخطبة كاملة</a></li><li><a href="http://alalam.ma/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d8%b3%d9%8a%d8%af%d9%8a-%d8%a7%d9%84%d8%b7%d9%8a%d8%a8%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b1%d8%a8/" title="مواطن من سيدي الطيبي يكشف سبب اعتقال ربيع هومازن">مواطن من سيدي الطيبي يكشف سبب اعتقال ربيع هومازن</a></li><li><a href="http://alalam.ma/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%ae%d9%84%d9%8a%d8%a9-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d8%af%d9%8a%d9%86/" title="شاهد لحظة القبض على خلية إرهابية بمدينة الجديدة">شاهد لحظة القبض على خلية إرهابية بمدينة الجديدة</a></li><li><a href="http://alalam.ma/%d8%a3%d9%88%d9%84-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%85%d9%86-%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d8%ad%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d9%85-%d9%81%d9%8a%d9%87-%d8%a7%d9%84%d9%82%d8%a8/" title="أول تصريحات من قلب الحي الذي تم فيه القبض على إرهابيين بالجديدة..العيالات كيصليو على النبي">أول تصريحات من قلب الحي الذي تم فيه القبض على إرهابيين بالجديدة..العيالات كيصليو على النبي</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%88%d9%86-%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6%d9%88%d9%86-%d9%84%d9%84%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d9%85%d9%86-%d9%85%d9%86%d8%af%d9%88%d8%a8/" title="المتقاعدون يتعرضون للابتزاز من مندوب التعاون الوطني بالجديدة">المتقاعدون يتعرضون للابتزاز من مندوب التعاون الوطني بالجديدة</a></li><li><a href="http://alalam.ma/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b1/" title="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;">بالصور: "أكاديمية المملكة المغربية" تكرم عميد‭ ‬"الأدب‭ ‬المغربي" الأديب "عبد الكريم غلاب"</a></li><li><a href="http://alalam.ma/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b1%d8%ae%d9%8a%d8%b5-%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%84%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b4%d8%a7%d8%b1%d9%83%d9%8a/" title="بعد ترخيص بنك المغرب للمالية التشاركية عقد أول معرض ومنتدى للتمويل الأخلاقي والتشاركي">بعد ترخيص بنك المغرب للمالية التشاركية عقد أول معرض ومنتدى للتمويل الأخلاقي والتشاركي</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%ae%d8%b2%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b9%d8%ac%d8%b2-%d8%a7%d9%84%d9%85/" title="الخزينة العامة للمملكة : انخفاض عجز الميزانية في نهاية 2016">الخزينة العامة للمملكة : انخفاض عجز الميزانية في نهاية 2016</a></li><li><a href="http://alalam.ma/%d8%b4%d9%88%d9%81%d9%88-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d9%81%d8%ac%d8%b1%d8%a7%d8%aa-%d9%84%d9%8a-%d9%83%d8%a7%d9%86%d9%88-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7/" title="شوفو السلاح والمتفجرات لي كانو الإرهابيين فالجديدة غادي يفجرو بها بعض المناطق بالمغرب">شوفو السلاح والمتفجرات لي كانو الإرهابيين فالجديدة غادي يفجرو بها بعض المناطق بالمغرب</a></li><li><a href="http://alalam.ma/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%aa%d8%aa%d8%a7%d8%a8%d8%b9-%d8%b9/" title="وزير الاقتصاد والمالية: الدولة تتابع عن كثب ملف &quot;لاسامير&quot;">وزير الاقتصاد والمالية: الدولة تتابع عن كثب ملف "لاسامير"</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d8%aa%d9%88%d8%ac%d9%87-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a/" title="الملك يتوجه إلى الجمهورية الديمقراطية الفيدرالية لإثيوبيا اليوم الجمعة">الملك يتوجه إلى الجمهورية الديمقراطية الفيدرالية لإثيوبيا اليوم الجمعة</a></li><li><a href="http://alalam.ma/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%86%d9%8a%d8%ac%d9%8a%d8%b1%d9%8a-%d8%a8%d9%85%d8%b7%d8%a7%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d8%b3-%d8%a7%d8%a8%d8%aa%d9%84%d8%b9-1-3/" title="توقيف نيجيري بمطار محمد الخامس ابتلع 1.3 كلغ من الكوكايين">توقيف نيجيري بمطار محمد الخامس ابتلع 1.3 كلغ من الكوكايين</a></li><li><a href="http://alalam.ma/%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%86-%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d8%b6%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ab/" title="أربعة لاعبين مغاربة ضمن التشكيلة المثالية للدور الأول من كأس أمم إفريقيا‎">أربعة لاعبين مغاربة ضمن التشكيلة المثالية للدور الأول من كأس أمم إفريقيا‎</a></li></ul></li><li class="date"></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://alalam.ma" title="جريدة العلم المغربية">
														<img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-alalam-press.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
												<!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! -->			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bas site -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0234741590542040"
     data-ad-slot="2085087781"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
														</div>
										</div>
			</div>
								<div class="menu_container  ">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-19"><a href="/">الرئيسية</a></li>
<li id="menu-item-6483" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6483"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1514"><a href="#">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li id="menu-item-15" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-15"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
	<li id="menu-item-6488" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6488"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%88-%d8%b1%d9%88%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac/">تقارير</a></li>
	<li id="menu-item-6487" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6487"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
	<li id="menu-item-6489" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6489"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
	<li id="menu-item-3311" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3311"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d9%88-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9/">الحياة و الصحة</a></li>
	<li id="menu-item-5" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد وبورصة</a></li>
	<li id="menu-item-3312" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3312"><a href="http://alalam.ma/news/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d9%88-%d8%a7%d8%aa%d8%b5%d8%a7%d9%84/">تكنولوجيا و اتصال</a></li>
	<li id="menu-item-8678" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8678"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">الاخيرة</a></li>
</ul>
</li>
<li id="menu-item-6484" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6484"><a href="http://alalam.ma/news/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">عربي ودولي</a></li>
<li id="menu-item-14" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-13" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-13"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-8677" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8677"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-11" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-6486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6486"><a href="#">العلم الأسبوعي</a>
<ul class="sub-menu">
	<li id="menu-item-6497" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6497"><a href="http://alalam.ma/news/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
	<li id="menu-item-6490" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-6490"><a href="http://alalam.ma/news/%d8%b5%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7/">خبر في صور</a></li>
	<li id="menu-item-6495" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6495"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9/">المجتمع والأسرة</a></li>
	<li id="menu-item-6498" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6498"><a href="http://alalam.ma/news/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d9%85%d9%87%d8%ac%d8%b1/">صوت المهجر</a></li>
	<li id="menu-item-6491" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6491"><a href="http://alalam.ma/news/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">إعلام وتواصل</a></li>
	<li id="menu-item-6494" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6494"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a/">العلم السينمائي</a></li>
	<li id="menu-item-6493" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6493"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a/">العلم التربوي</a></li>
	<li id="menu-item-6492" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6492"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%8a%d8%ba%d9%8a/">العلم الأمازيغي</a></li>
	<li id="menu-item-6496" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6496"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86/">المجتمع والقانون</a></li>
	<li id="menu-item-6499" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6499"><a href="http://alalam.ma/news/%d8%b6%d9%8a%d9%81-%d9%88%d9%82%d8%b6%d9%8a%d8%a9/">ضيف وقضية</a></li>
	<li id="menu-item-6502" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6502"><a href="http://alalam.ma/news/%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9/">منبر الجمعة</a></li>
	<li id="menu-item-6501" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6501"><a href="http://alalam.ma/news/%d9%85%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">مدارات</a></li>
	<li id="menu-item-6500" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6500"><a href="http://alalam.ma/news/%d9%82%d8%b1%d8%a3%d9%86%d8%a7-%d9%84%d9%83%d9%85/">قرأنا لكم</a></li>
	<li id="menu-item-6503" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6503"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a9/">المنوعة</a></li>
</ul>
</li>
<li id="menu-item-1921" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1921"><a href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/"><i class="_mi _before dashicons dashicons-video-alt2" aria-hidden="true"></i><span>قناة العلم</span></a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="blockright gallery wpb_column vc_column_container vc_col-sm-8 vc_custom_1465666476488"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="breadcrumbs"><!-- Breadcrumb NavXT 5.5.1 --><br />
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="جريدة العلم المغربية." href="http://alalam.ma" class="home"><span property="name">الرئيسية</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the صيد الكاميرا category archives." href="http://alalam.ma/news/%d8%b5%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7/" class="taxonomy category"><span property="name">صيد الكاميرا</span></a><meta property="position" content="2"></span> &gt; <span class="currpost" property="itemListElement" typeof="ListItem">بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;</span></div>

		</div>
	</div>
<div class="single post post-18475 type-post status-publish format-aside has-post-thumbnail hentry category-78 category-10 tag-7214 tag-7447 tag-7451 tag-7450 tag-7446 tag-7216 tag-7448 tag-7449 post_format-post-format-aside"><h1 class="post_title"><a href="http://alalam.ma/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b1/" title="بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;">بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;</a></h1><ul class="post_details clearfix"><li class="detail date">27 janvier 2017</li></ul><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://alalam.ma/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b1/" data-a2a-title="بالصور: « أكاديمية المملكة المغربية » تكرم عميد‭ ‬ »الأدب‭ ‬المغربي » الأديب « عبد الكريم غلاب »"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2583%25d8%25b1%2F&amp;linkname=%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1%3A%20%C2%AB%C2%A0%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%C2%A0%C2%BB%20%D8%AA%D9%83%D8%B1%D9%85%20%D8%B9%D9%85%D9%8A%D8%AF%E2%80%AD%20%E2%80%AC%C2%A0%C2%BB%D8%A7%D9%84%D8%A3%D8%AF%D8%A8%E2%80%AD%20%E2%80%AC%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%C2%A0%C2%BB%20%D8%A7%D9%84%D8%A3%D8%AF%D9%8A%D8%A8%20%C2%AB%C2%A0%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%20%D8%BA%D9%84%D8%A7%D8%A8%C2%A0%C2%BB" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2583%25d8%25b1%2F&amp;linkname=%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1%3A%20%C2%AB%C2%A0%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%C2%A0%C2%BB%20%D8%AA%D9%83%D8%B1%D9%85%20%D8%B9%D9%85%D9%8A%D8%AF%E2%80%AD%20%E2%80%AC%C2%A0%C2%BB%D8%A7%D9%84%D8%A3%D8%AF%D8%A8%E2%80%AD%20%E2%80%AC%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%C2%A0%C2%BB%20%D8%A7%D9%84%D8%A3%D8%AF%D9%8A%D8%A8%20%C2%AB%C2%A0%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%20%D8%BA%D9%84%D8%A7%D8%A8%C2%A0%C2%BB" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2583%25d8%25b1%2F&amp;linkname=%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1%3A%20%C2%AB%C2%A0%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%C2%A0%C2%BB%20%D8%AA%D9%83%D8%B1%D9%85%20%D8%B9%D9%85%D9%8A%D8%AF%E2%80%AD%20%E2%80%AC%C2%A0%C2%BB%D8%A7%D9%84%D8%A3%D8%AF%D8%A8%E2%80%AD%20%E2%80%AC%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%C2%A0%C2%BB%20%D8%A7%D9%84%D8%A3%D8%AF%D9%8A%D8%A8%20%C2%AB%C2%A0%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%20%D8%BA%D9%84%D8%A7%D8%A8%C2%A0%C2%BB" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2583%25d8%25b1%2F&amp;linkname=%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1%3A%20%C2%AB%C2%A0%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%C2%A0%C2%BB%20%D8%AA%D9%83%D8%B1%D9%85%20%D8%B9%D9%85%D9%8A%D8%AF%E2%80%AD%20%E2%80%AC%C2%A0%C2%BB%D8%A7%D9%84%D8%A3%D8%AF%D8%A8%E2%80%AD%20%E2%80%AC%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%C2%A0%C2%BB%20%D8%A7%D9%84%D8%A3%D8%AF%D9%8A%D8%A8%20%C2%AB%C2%A0%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%20%D8%BA%D9%84%D8%A7%D8%A8%C2%A0%C2%BB" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Falalam.ma%2F%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d8%25a3%25d9%2583%25d8%25a7%25d8%25af%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d9%2583%25d8%25b1%2F&amp;linkname=%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1%3A%20%C2%AB%C2%A0%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%C2%A0%C2%BB%20%D8%AA%D9%83%D8%B1%D9%85%20%D8%B9%D9%85%D9%8A%D8%AF%E2%80%AD%20%E2%80%AC%C2%A0%C2%BB%D8%A7%D9%84%D8%A3%D8%AF%D8%A8%E2%80%AD%20%E2%80%AC%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%C2%A0%C2%BB%20%D8%A7%D9%84%D8%A3%D8%AF%D9%8A%D8%A8%20%C2%AB%C2%A0%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%20%D8%BA%D9%84%D8%A7%D8%A8%C2%A0%C2%BB" title="Google+" rel="nofollow" target="_blank"></a></div></div><h2 style="text-align: center"><span style="text-decoration: underline;font-size: 12pt;color: #ff0000">بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;</span></h2>
<h3 style="text-align: center"><span style="text-decoration: underline;font-size: 12pt;color: #008000">حفل تكريم عميد‭ ‬الأدب‭ ‬المغربي وقيدوم المفكرين المغاربة الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;</span></h3>
<p style="text-align: right"><span style="text-decoration: underline;color: #000000"><strong>العلم الإلكترونية &#8211; تـ: الأشعري</strong></span></p>
<p style="text-align: right">
<ul>
<li style="text-align: right">
<div id="attachment_18486" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18486" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0045.jpg" alt="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;" width="640" height="605" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0045.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0045-300x284.jpg 300w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0045-600x567.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;</strong></p></div></li>
</ul>
<div id="attachment_18484" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18484" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0038.jpg" alt="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;" width="640" height="430" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0038.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0038-300x202.jpg 300w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0038-600x403.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo; </strong></p></div>
<div id="attachment_18485" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18485" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0041-1.jpg" alt="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;" width="640" height="436" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0041-1.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0041-1-300x204.jpg 300w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0041-1-600x409.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo; </strong></p></div>
<div id="attachment_18487" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18487" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0036.jpg" alt="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;" width="640" height="430" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0036.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0036-300x202.jpg 300w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0036-600x403.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo; </strong></p></div>
<div id="attachment_18483" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18483" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0116.jpg" alt="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;" width="640" height="430" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0116.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0116-300x202.jpg 300w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0116-600x403.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo; </strong></p></div>
<div id="attachment_18492" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18492" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0114.jpg" alt="لحظة تقديم شهادة التقدير التي منحتها أكاديمية المملكة المغربية" width="640" height="430" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0114.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0114-300x202.jpg 300w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0114-600x403.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>لحظة تقديم شهادة التقدير التي منحتها أكاديمية المملكة المغربية</strong></p></div>
<div id="attachment_18488" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18488" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0129.jpg" alt="بالصور: &quot;أكاديمية المملكة المغربية&quot; تكرم عميد‭ ‬&quot;الأدب‭ ‬المغربي&quot; الأديب &quot;عبد الكريم غلاب&quot;" width="640" height="460" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0129.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0129-300x216.jpg 300w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0129-600x431.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;</strong></p></div>
<div id="attachment_18490" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18490" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0131.jpg" alt=" ذرع التكريم الذي منحته أكاديمية المملكة المغربية لأديبنا الكبير عبد الكريم غلاب" width="640" height="953" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0131.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0131-201x300.jpg 201w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0131-600x893.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>ذرع التكريم الذي منحته أكاديمية المملكة المغربية لأديبنا الكبير عبد الكريم غلاب </strong></p></div>
<div id="attachment_18491" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18491" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0127.jpg" alt="جانب من الحضور المتميز الذي حضر لحفل تكريم أديبنا الكبير &quot;عبد الكريم غلاب&quot;" width="640" height="430" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0127.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0127-300x202.jpg 300w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0127-600x403.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>جانب من الحضور المتميز الذي حضر لحفل تكريم أديبنا الكبير &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo; </strong></p></div>
<div id="attachment_18493" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-18493" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0134.jpg" alt="شهادة التقدير التي منحتها أكاديمية المملكة المغربية اعترافا وامتنانا لما قدمه أديبنا المبدع عبد الكريم غلاب للثقافة المغربية وقضايا الوطن من إسهامات متميزة طيلة مشواره" width="640" height="457" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0134.jpg 640w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0134-300x214.jpg 300w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0134-600x428.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong>شهادة التقدير التي منحتها أكاديمية المملكة المغربية اعترافا وامتنانا لما قدمه أديبنا المبدع عبد الكريم غلاب للثقافة المغربية وقضايا الوطن من إسهامات متميزة طيلة مشواره</strong></p></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="http://alalam.ma/tag/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" title="View all posts filed under أكاديمية المملكة المغربية">أكاديمية المملكة المغربية</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" title="View all posts filed under الثقافة المغربية">الثقافة المغربية</a></li><li><a href="http://alalam.ma/tag/%d8%ad%d9%81%d9%84-%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d9%81%d9%83%d8%b1-%d9%88%d8%a7%d9%84%d8%a3%d8%af%d9%8a%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d9%85-%d8%ba%d9%84/" title="View all posts filed under حفل تكريم المفكر والأديب عبد الكريم غلاب">حفل تكريم المفكر والأديب عبد الكريم غلاب</a></li><li><a href="http://alalam.ma/tag/%d8%ad%d9%81%d9%84-%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%b9%d9%85%d9%8a%d8%af%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a3%d8%af%d8%a8%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a/" title="View all posts filed under حفل تكريم عميد‭ ‬الأدب‭ ‬المغربي">حفل تكريم عميد‭ ‬الأدب‭ ‬المغربي</a></li><li><a href="http://alalam.ma/tag/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d9%85-%d8%ba%d9%84%d8%a7%d8%a8/" title="View all posts filed under عبد الكريم غلاب">عبد الكريم غلاب</a></li><li><a href="http://alalam.ma/tag/%d8%b9%d9%85%d9%8a%d8%af%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a3%d8%af%d8%a8%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a/" title="View all posts filed under عميد‭ ‬الأدب‭ ‬المغربي">عميد‭ ‬الأدب‭ ‬المغربي</a></li><li><a href="http://alalam.ma/tag/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%a8%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="View all posts filed under قضايا الوطن بالمغرب">قضايا الوطن بالمغرب</a></li><li><a href="http://alalam.ma/tag/%d9%82%d9%8a%d8%af%d9%88%d9%85-%d8%a7%d9%84%d9%85%d9%81%d9%83%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9/" title="View all posts filed under قيدوم المفكرين المغاربة">قيدوم المفكرين المغاربة</a></li></ul></div></div></div><div class="blockleft gallery wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header">شاهد ايضا</h4><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-18475 type-post status-publish format-aside has-post-thumbnail hentry category-78 category-10 tag-7214 tag-7447 tag-7451 tag-7450 tag-7446 tag-7216 tag-7448 tag-7449 post_format-post-format-aside"><a class="post_image" href="http://alalam.ma/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b1/" title="بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0116-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;" title="" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0116-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0116-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b1/" title="بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;">بالصور: &laquo;&nbsp;أكاديمية المملكة المغربية&nbsp;&raquo; تكرم عميد‭ ‬&nbsp;&raquo;الأدب‭ ‬المغربي&nbsp;&raquo; الأديب &laquo;&nbsp;عبد الكريم غلاب&nbsp;&raquo;</a></h5></div></li><li class=" post post-17047 type-post status-publish format-quote has-post-thumbnail hentry category-78 category-10 tag-6401 tag-6400 tag-257 post_format-post-format-quote"><a class="post_image" href="http://alalam.ma/%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%ab%d9%84%d9%88%d8%ac-%d8%aa%d8%b3%d9%82%d8%b7-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b3%d9%84%d8%a7-%d8%a7/" title="سابقة بالصور: الثلوج تسقط في مدينة سلا الجديدة"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/01/DSC_0013-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="سابقة بالصور: الثلوج تسقط في مدينة سلا الجديدة" title="" srcset="http://alalam.ma/wp-content/uploads/2017/01/DSC_0013-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/01/DSC_0013-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%ab%d9%84%d9%88%d8%ac-%d8%aa%d8%b3%d9%82%d8%b7-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b3%d9%84%d8%a7-%d8%a7/" title="سابقة بالصور: الثلوج تسقط في مدينة سلا الجديدة">سابقة بالصور: الثلوج تسقط في مدينة سلا الجديدة</a></h5></div></li><li class=" post post-16388 type-post status-publish format-quote has-post-thumbnail hentry category-78 post_format-post-format-quote"><a class="post_image" href="http://alalam.ma/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d8%a7%d9%84/" title="النائب التركي في البرلمان الهولندي الذي رفض مصافحة نتنياهو -صور-"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/01/النائب-التركي-الذي-رفض-مصافحة-نتنياهو-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="النائب التركي في البرلمان الهولندي الذي رفض مصافحة نتنياهو -صور-" title="" srcset="http://alalam.ma/wp-content/uploads/2017/01/النائب-التركي-الذي-رفض-مصافحة-نتنياهو-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/01/النائب-التركي-الذي-رفض-مصافحة-نتنياهو-150x150.jpg 150w, http://alalam.ma/wp-content/uploads/2017/01/النائب-التركي-الذي-رفض-مصافحة-نتنياهو-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d8%a7%d9%84/" title="النائب التركي في البرلمان الهولندي الذي رفض مصافحة نتنياهو -صور-">النائب التركي في البرلمان الهولندي الذي رفض مصافحة نتنياهو -صور-</a></h5></div></li></ul></div><hr class="divider left_sup"></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>جريدة العلم</h4><div class="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81-container"><ul id="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81" class="menu"><li id="menu-item-1743" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1743"><a href="http://alalam.ma/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-1744" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1744"><a href="http://alalam.ma/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">هيئة التحرير</a></li>
<li id="menu-item-1742" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1742"><a href="http://alalam.ma/%d9%84%d9%84%d8%a7%d8%b4%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">للاشهار في الموقع</a></li>
<li id="menu-item-1741" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1741"><a href="http://alalam.ma/contact/">اتصل بنا</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>تصنيفات</h4><div class="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="menu"><li id="menu-item-1754" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1754"><a href="#">أخبار</a></li>
<li id="menu-item-1746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1746"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">الافتتاحية</a></li>
<li id="menu-item-1747" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1747"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1749" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1749"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-1750" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1750"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-1752" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1752"><a href="http://alalam.ma/news/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">مع الناس</a></li>
<li id="menu-item-1753" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1753"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
<li id="menu-item-1751" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1751"><a href="http://alalam.ma/news/%d9%85%d8%b0%d9%83%d8%b1%d8%a9/">مذكرة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>أخبار</h4><div class="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-container"><ul id="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1" class="menu"><li id="menu-item-1763" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1763"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li id="menu-item-1760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1760"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-1764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1764"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-1761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1761"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-1762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1762"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>الجريدة الورقية</h4><div class="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9" class="menu"><li id="menu-item-1767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1767"><a href="#">تصفح الاعداد</a></li>
<li id="menu-item-1768" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1768"><a href="#">الأرشيف</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>مواقع صديقة</h4><div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-1765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1765"><a href="http://www.istiqlal.ma/">حزب الاستقلال</a></li>
<li id="menu-item-1766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1766"><a href="http://www.lopinion.ma/">l&rsquo;opinion</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'>			<div class="textwidget"><img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-web-bas.png"></div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-12 wpb_column vc_column_container">
							<div class="copybas">جميع الحقوق محفوظة لجريدة العلم © 2016</div><div class="nvc">Développé par <a href="http://noov.ma/" target="_blank">NOOV Sarl</a></div>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://alalam.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/alalam.ma\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = [{"name":"Lastenews","status":"1","selector":".blog.small.lastnews","height":{"size":"405","unit":"px"},"width":{"size":"","unit":"px"},"position":"inside","inline_css":[{"property":"","value":""}],"theme":"light","mCSB_draggerContainer":"","mCSB_dragger":"#ffffff","mCSB_dragger_bar":"#333333","mCSB_draggerRail":"#cccccc","mCSB_scrollTools":"#ffffff"}];
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.history.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/odometer.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/alalam.ma","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/main.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom-child/js/jquery.sliderControl.js?ver=20151110'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
	</body>
</html>