<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
		<head>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.7.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://alalam.ma/feed/" />
		<link rel="pingback" href="http://alalam.ma/xmlrpc.php" />
		<link rel="stylesheet" href="css/font-awesome.min.css">
				<link rel="shortcut icon" href="http://alalam.ma/wp-content/themes/pressroom-child/images/favicon.ico" />
		<title>الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي...</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي... العلم: باريس ـ أحمد الميداوي *ليس مدهشا في شيء، أن يضفي جميع المرشحين للانتخابات الرئاسية الفرنسية، طابعا ن"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://alalam.ma/%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%84%d9%8a%d8%b2%d9%8a%d9%87-8-%d9%85%d8%a7%d8%b1%d8%b3-%d9%88%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%91%d9%84-%d8%a7%d9%84%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي..." />
<meta property="og:description" content="الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي... العلم: باريس ـ أحمد الميداوي *ليس مدهشا في شيء، أن يضفي جميع المرشحين للانتخابات الرئاسية الفرنسية، طابعا ن" />
<meta property="og:url" content="http://alalam.ma/%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%84%d9%8a%d8%b2%d9%8a%d9%87-8-%d9%85%d8%a7%d8%b1%d8%b3-%d9%88%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%91%d9%84-%d8%a7%d9%84%d8%a7/" />
<meta property="og:site_name" content="جريدة العلم المغربية" />
<meta property="article:tag" content="8 مارس والتسوّل الانتخابي" />
<meta property="article:tag" content="أحمد الميداوي" />
<meta property="article:tag" content="الاشتراكي بونوا هامون" />
<meta property="article:tag" content="الانتخابات الرئاسية الفرنسية" />
<meta property="article:tag" content="الطريق إلى الإليزيه" />
<meta property="article:tag" content="المرأة الفرنسية" />
<meta property="article:tag" content="المرشحين للانتخابات الرئاسية الفرنسية" />
<meta property="article:tag" content="اليوم العالمي للمرأة" />
<meta property="article:tag" content="حقوق المرأة الضائعة في السياسة والاقتصاد والشغل" />
<meta property="article:tag" content="فرانسوا فيون" />
<meta property="article:tag" content="فرنسا" />
<meta property="article:tag" content="مارين لوبن" />
<meta property="article:tag" content="ماكرون" />
<meta property="article:section" content="كتاب الرآي" />
<meta property="article:published_time" content="2017-03-10T14:34:50+00:00" />
<meta property="og:image" content="http://alalam.ma/wp-content/uploads/2017/02/Jr-AH-Midaoui1-1-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي... العلم: باريس ـ أحمد الميداوي *ليس مدهشا في شيء، أن يضفي جميع المرشحين للانتخابات الرئاسية الفرنسية، طابعا ن" />
<meta name="twitter:title" content="الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي..." />
<meta name="twitter:image" content="http://alalam.ma/wp-content/uploads/2017/02/Jr-AH-Midaoui1-1-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; الخلاصة" href="http://alalam.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; خلاصة التعليقات" href="http://alalam.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة العلم المغربية &raquo; الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي&#8230; خلاصة التعليقات" href="http://alalam.ma/%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%84%d9%8a%d8%b2%d9%8a%d9%87-8-%d9%85%d8%a7%d8%b1%d8%b3-%d9%88%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%91%d9%84-%d8%a7%d9%84%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alalam.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style class='custom-scrollbar' type='text/css'>.blog.small.lastnews { max-height: 405px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='validate-engine-css-css'  href='http://alalam.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://alalam.ma/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://alalam.ma/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alalam.ma/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://alalam.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://alalam.ma/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/superfish.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/animations.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://alalam.ma/wp-content/themes/pressroom/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://alalam.ma/wp-content/themes/pressroom-child/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://alalam.ma/wp-content/themes/pressroom/style/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://alalam.ma/wp-content/themes/pressroom/custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://alalam.ma/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://alalam.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alalam.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alalam.ma/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://alalam.ma/wp-content/themes/pressroom-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://alalam.ma/?p=24465' />
<link rel="alternate" type="application/json+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25a7%25d9%2584%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2584%25d9%258a%25d8%25b2%25d9%258a%25d9%2587-8-%25d9%2585%25d8%25a7%25d8%25b1%25d8%25b3-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b3%25d9%2588%25d9%2591%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alalam.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falalam.ma%2F%25d8%25a7%25d9%2584%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2584%25d9%258a%25d8%25b2%25d9%258a%25d9%2587-8-%25d9%2585%25d8%25a7%25d8%25b1%25d8%25b3-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b3%25d9%2588%25d9%2591%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a7%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="google-site-verification" content="WBqlKQ0bVpP192ZrUOg3JwY-dDfYCvpfkQ9YYCaqD6M" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://alalam.ma/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d92b6e7c12&wpp_id=24465';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://alalam.ma/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="cb963c45dcad613fa3ba5b54bfeaa2d9"><!--custom style-->
<style type="text/css">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</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21186889-1', 'auto');
  ga('send', 'pageview');

</script>	</head>
		<body class="rtl post-template-default single single-post postid-24465 single-format-quote pattern_6 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<div class="site_container boxed">
							<div class="header_top_bar_container clearfix">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="http://alalam.ma">
	<input name="s" class="search_input" type="text" value="بحث..." placeholder="بحث...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="http://www.facebook.com/alalamjournal" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.twitter.com/alalamjournal" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="http://www.youtube.com/channel/UCIDTrC7t8eJcaI-xr7kZdww" class="social_icon youtube">&nbsp;</a></li>
					</ul>
				<div class="latest_news_scrolling_list_container"><ul><li class="icons_category"><i class="fa fa-clock-o" aria-hidden="true"></i></li><li class="category">اخر ساعة</li><li class="right"><a href="#"></a></li><li class="left"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://alalam.ma/%d8%b5%d8%a7%d9%86%d8%b9-%d9%85%d8%aa%d9%81%d8%ac%d8%b1%d8%a7%d8%aa-%d8%a3%d8%b1%d9%83%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b8%d9%87%d8%b1-%d9%85%d9%86-%d8%ac%d8%af%d9%8a/" title="صانع متفجرات أركانة المصري يظهر من جديد في خلية موالية لـداعش بالمغرب: مهرجان تيميتار وفنادق في أكادير مستهدفة">صانع متفجرات أركانة المصري يظهر من جديد في خلية موالية لـداعش بالمغرب: مهرجان تيميتار وفنادق في أكادير مستهدفة</a></li><li><a href="http://alalam.ma/%d8%aa%d8%b4%d9%8a%d8%b9-%d8%ac%d9%86%d8%a7%d8%b2%d8%a9-%d9%85%d8%b1%d8%af%d8%a7%d8%b3-%d8%a8%d9%85%d9%82%d8%a8%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d8%a8%d8%a7%d9%84%d8%af%d8%a7/" title="تشيع جنازة مرداس بمقبرة الشهداء بالدار البيضاء">تشيع جنازة مرداس بمقبرة الشهداء بالدار البيضاء</a></li><li><a href="http://alalam.ma/%d8%ad%d9%82%d8%a7%d8%a6%d9%82-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%88%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d8%aa%d8%b1%d9%88%d9%8a%d9%87%d8%a7-%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%87/" title="حقائق مثيرة وصادمة ترويها والدة المتهم بقتل البرلماني: كان بحل ولدي 12 العام وهو كيضحك على بنتي">حقائق مثيرة وصادمة ترويها والدة المتهم بقتل البرلماني: كان بحل ولدي 12 العام وهو كيضحك على بنتي</a></li><li><a href="http://alalam.ma/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d9%83%d8%b4%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d8%a6%d8%b4-%d8%aa%d9%83%d8%b1%d9%85-%d9%85%d9%86/" title="منظمة الكشاف المغربي بالعرائش تكرم مناديبها السابقين خلال حفل لقاء الأجيال في نسخته الاولى">منظمة الكشاف المغربي بالعرائش تكرم مناديبها السابقين خلال حفل لقاء الأجيال في نسخته الاولى</a></li><li><a href="http://alalam.ma/%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d9%84%d8%b3%d8%a7%d9%86-%d8%b9%d9%85%d8%a9-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%aa%d9%87%d9%85-%d8%a8/" title="شهادة صادمة على لسان عمة الشاب المتهم بقتل البرلماني مرداس من منطقة ابن حمد..شوفو أشنو قالت">شهادة صادمة على لسان عمة الشاب المتهم بقتل البرلماني مرداس من منطقة ابن حمد..شوفو أشنو قالت</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%aa%d8%b0%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%b3%d8%a8%d9%8a%d9%86-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84/" title="الأساتذة المرسبين يطالبون الوزارة الكشف عن نقاطهم">الأساتذة المرسبين يطالبون الوزارة الكشف عن نقاطهم</a></li><li><a href="http://alalam.ma/%d8%ae%d8%b7%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%82%d8%aa%d9%88%d9%84-%d8%aa%d9%8f%d9%81%d8%ac%d8%b1%d9%87%d8%a7-%d9%85%d8%a7%d8%b4%d9%8a/" title="خطيبة البرلماني المقتول تُفجرها..ماشي خويا ليقتل مرداس بعدما خرجو تصاوري عريانين">خطيبة البرلماني المقتول تُفجرها..ماشي خويا ليقتل مرداس بعدما خرجو تصاوري عريانين</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%81%d9%8a-%d8%b9%d9%8a%d8%af%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%87%d9%84-%d8%ad%d8%b5%d9%84%d8%aa-%d8%b9%d9%84%d9%89-%d9%83/" title="المرأة في عيدها العالمي – هل حصلت على كافة حقوقها؟">المرأة في عيدها العالمي – هل حصلت على كافة حقوقها؟</a></li><li><a href="http://alalam.ma/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%81%d8%b6%d8%a7%d8%a1-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d9%84%d9%84%d8%a8%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ac%d9%88%d9%84%d9%8a%d9%86-%d8%a8%d8%b9/" title="افتتاح فضاء تجاري للباعة المتجولين بعين الشق">افتتاح فضاء تجاري للباعة المتجولين بعين الشق</a></li><li><a href="http://alalam.ma/%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%b3%d8%a7%d9%81-%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d9%84%d9%8a%d8%a8-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-2017/" title="محمد عساف كواليس فيديو كليب الجديد 2017">محمد عساف كواليس فيديو كليب الجديد 2017</a></li><li><a href="http://alalam.ma/%d9%83%d9%8a%d9%81-%d9%8a%d9%85%d9%83%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%81%d9%8a%d9%82-%d8%a8%d9%8a%d9%86-%d9%85%d9%88%d8%a7%d9%83%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac/" title="كيف يمكن التوفيق بين مواكبة التكنولوجيا وضمان الخصوصية؟">كيف يمكن التوفيق بين مواكبة التكنولوجيا وضمان الخصوصية؟</a></li><li><a href="http://alalam.ma/%d8%a7%d9%81%d8%b6%d9%84-15-%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d8%b9-%d9%85%d8%b0%d9%87%d9%84-%d9%84%d9%84%d9%85%d8%b7%d8%a8%d8%ae-%d8%aa%d8%ad%d8%aa%d8%a7%d8%ac%d9%87-%d9%83%d9%84-%d8%a7%d9%84%d8%a7/" title="افضل 15 اختراع مذهل للمطبخ تحتاجه كل الامهات">افضل 15 اختراع مذهل للمطبخ تحتاجه كل الامهات</a></li><li><a href="http://alalam.ma/%d8%ad%d9%84%d8%a7-%d8%a7%d9%84%d8%aa%d8%b1%d9%83-%d8%b1%d8%a8%d9%8a%d8%a8%d8%a9-%d8%af%d9%86%d9%8a%d8%a7-%d8%a8%d8%b7%d9%85%d8%a9-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d8%b9%d9%8a%d8%b4-%d9%85%d8%b9/" title="حلا الترك ربيبة دنيا بطمة ترفض العيش مع والدتها وتهاجمها عبر إنستغرام بعد جلسة الإستئناف الأولى">حلا الترك ربيبة دنيا بطمة ترفض العيش مع والدتها وتهاجمها عبر إنستغرام بعد جلسة الإستئناف الأولى</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%aa%d8%ad%d8%a7%d8%b5%d8%b1-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%82%d8%af%d8%a7%d9%85-%d9%86%d8%ad%d9%88-%d8%a7%d9%84/" title="السلطات تحاصر مسيرة على الأقدام نحو الرباط">السلطات تحاصر مسيرة على الأقدام نحو الرباط</a></li><li><a href="http://alalam.ma/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3-%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%88%d9%81%d8%b1-%d8%b1%d9%88%d8%b3/" title="مع الناس: ما بعد كريستوفر روس...">مع الناس: ما بعد كريستوفر روس...</a></li><li><a href="http://alalam.ma/%d9%85%d8%a7%d8%b3%d8%a8%d8%a8-%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%aa%d9%8a%d8%ac%d9%8a%d9%86%d9%8a/" title="ماسبب إلغاء برنامج التيجيني..!">ماسبب إلغاء برنامج التيجيني..!</a></li><li><a href="http://alalam.ma/%d8%b1%d9%88%d8%b3-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d9%85%d9%86%d8%b5%d8%a8%d9%87-%d9%83%d9%85%d8%a8%d8%b9%d9%88%d8%ab-%d8%a3%d9%85%d9%80%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7/" title="روس يغادر منصبه كمبعوث أمـمي في الصحراء والبوليساريو ترمي اللوم على المغرب: ملفات حارقة تنتظر المبعوث الجديد أبرزها الوضع المتوتر في الكركارات">روس يغادر منصبه كمبعوث أمـمي في الصحراء والبوليساريو ترمي اللوم على المغرب: ملفات حارقة تنتظر المبعوث الجديد أبرزها الوضع المتوتر في الكركارات</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d9%85%d8%aa%d8%b4%d8%a7%d8%a8%d9%83%d8%a9/" title="الدين.. الدولة.. المرأة - علاقة متشابكة..">الدين.. الدولة.. المرأة - علاقة متشابكة..</a></li><li><a href="http://alalam.ma/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d9%84%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%8a%d9%88%d9%85-85/" title="***عبد الله البقالي // يكتب: حديث اليوم***">***عبد الله البقالي // يكتب: حديث اليوم***</a></li><li><a href="http://alalam.ma/%d8%b3%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%ac%d8%b1%d8%af-%d9%8a%d8%b5%d8%b1%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5/" title="سعد المجرد يصرخ في المحكمة....الأمر اقتصر على قبلات حميمية فقط">سعد المجرد يصرخ في المحكمة....الأمر اقتصر على قبلات حميمية فقط</a></li><li><a href="http://alalam.ma/%d8%a8%d8%b9%d8%af-%d8%b1%d8%a7%d8%ad%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d9%8a%d8%ac%d9%8a%d8%b1%d9%8a%d8%a7-%d9%8a%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d9%89-%d8%a8%d9%84%d8%af/" title="بعد راحة طبية رئيس نيجيريا يعود الى بلده لكنه يبقي الحكم بيد نائبه">بعد راحة طبية رئيس نيجيريا يعود الى بلده لكنه يبقي الحكم بيد نائبه</a></li><li><a href="http://alalam.ma/%d8%a8%d8%af%d8%a1-%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ba-%d8%a8%d8%aa%d9%87%d9%85-%d8%a7%d9%84/" title="بدء محاكمة رئيس مجموعة سامسونغ بتهم الرشوة">بدء محاكمة رئيس مجموعة سامسونغ بتهم الرشوة</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d8%b9-%d8%b9%d8%b4%d8%b1-%d9%84/" title="اللجنة التحضيرية للمؤتمر السابع عشر لحزب الاستقلال تعقد اجتماعها">اللجنة التحضيرية للمؤتمر السابع عشر لحزب الاستقلال تعقد اجتماعها</a></li><li><a href="http://alalam.ma/%d9%85%d9%84%d9%81-%d9%84%d9%84%d9%86%d9%82%d8%a7%d8%b4-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" title="ملف للنقاش: المغرب والمجموعة الاقتصادية لدول غرب إفريقيا">ملف للنقاش: المغرب والمجموعة الاقتصادية لدول غرب إفريقيا</a></li><li><a href="http://alalam.ma/%d9%85%d9%86%d8%ad-%d8%a7%d9%84%d8%aa%d9%85%d9%8a%d8%b2-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a-%d9%84%d9%81%d8%a7%d8%a6%d8%af%d8%a9-%d8%b7%d9%84%d8%a8%d8%a9/" title="منح التميز في البحث العلمي لفائدة طلبة الدكتوراه دورة 2017: ربع المنح تحظى بها جامعة محمد الخامس بالرباط">منح التميز في البحث العلمي لفائدة طلبة الدكتوراه دورة 2017: ربع المنح تحظى بها جامعة محمد الخامس بالرباط</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa/" title="المحكمة الدستورية في كوريا الجنوبية تقرر إقالة الرئيسة بارك من منصبها">المحكمة الدستورية في كوريا الجنوبية تقرر إقالة الرئيسة بارك من منصبها</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" title="النظام العالمي الجديد">النظام العالمي الجديد</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9%d8%8c-%d9%83%d9%85%d8%a7-%d8%b1%d8%b3%d9%85%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%85%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3/" title="الديمقراطية، كما رسمتها القواميس الأكاديمية...">الديمقراطية، كما رسمتها القواميس الأكاديمية...</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%84%d9%8a%d8%b2%d9%8a%d9%87-8-%d9%85%d8%a7%d8%b1%d8%b3-%d9%88%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%91%d9%84-%d8%a7%d9%84%d8%a7/" title="الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي...">الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي...</a></li><li><a href="http://alalam.ma/%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d9%85%d8%b3%d8%aa%d9%8a-%d8%a7%d9%82%d9%84/" title="تعطيل مصالح المواطنين بقيادة مستي اقليم سيدي افني والمسؤوليين خارج التغظية......!">تعطيل مصالح المواطنين بقيادة مستي اقليم سيدي افني والمسؤوليين خارج التغظية......!</a></li><li><a href="http://alalam.ma/%d8%ad%d9%88%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d9%82-%d8%a7%d9%84%d8%b9%d9%86%d8%b5%d8%b1-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%a8%d9%86%d9%83%d9%8a%d8%b1%d8%a7%d9%86-%d9%88/" title="حوار في العمق: العنصر يتحدث عن بنكيران والبلوكاج والتبعية لأخنوش">حوار في العمق: العنصر يتحدث عن بنكيران والبلوكاج والتبعية لأخنوش</a></li><li><a href="http://alalam.ma/%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%ad%d8%a7%d8%b4%d8%af%d8%a9-%d8%a8%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%85%d8%a9-%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84/" title="مسيرة حاشدة بالحسيمة بمناسبة اليوم العالمي للمرأة">مسيرة حاشدة بالحسيمة بمناسبة اليوم العالمي للمرأة</a></li><li><a href="http://alalam.ma/%d8%ad%d9%82%d8%a7%d8%a6%d9%82-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%85%d9%86-%d9%82%d9%84%d8%a8-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7/" title="حقائق مثيرة تنشر لأول مرة من قلب مدينة ابن حمد عن مقتل البرلماني مرداس">حقائق مثيرة تنشر لأول مرة من قلب مدينة ابن حمد عن مقتل البرلماني مرداس</a></li><li><a href="http://alalam.ma/%d8%aa%d8%b3%d9%85%d9%85-%d8%aa%d9%84%d8%a7%d9%85%d9%8a%d8%b0-%d8%a8%d8%a7%d9%88%d9%84%d8%a7%d8%af-%d9%81%d8%a7%d8%b1%d8%b3/" title="تسمم تلاميذ باولاد فارس">تسمم تلاميذ باولاد فارس</a></li><li><a href="http://alalam.ma/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d8%b5%d9%88%d8%a8-%d9%85%d8%af%d9%81%d8%b9%d9%8a%d8%aa%d9%87%d8%a7-%d8%a7%d8%aa%d8%ac%d8%a7%d9%87-%d8%ad%d9%82/" title="النيابة العامة تصوب مدفعيتها اتجاه حقوقيين ودفاع في محاكمة مجاهدي المغرب الإسلامي: اتهام داعش بتوظيف الأجانب لزعزعة استقرار المغرب">النيابة العامة تصوب مدفعيتها اتجاه حقوقيين ودفاع في محاكمة مجاهدي المغرب الإسلامي: اتهام داعش بتوظيف الأجانب لزعزعة استقرار المغرب</a></li></ul></li><li class="date"></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://alalam.ma" title="جريدة العلم المغربية">
														<img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-alalam-press.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bas site -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0234741590542040"
     data-ad-slot="2085087781"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
														</div>
										</div>
			</div>
								<div class="menu_container  ">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-19"><a href="/">الرئيسية</a></li>
<li id="menu-item-6483" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6483"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1514" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1514"><a href="#">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li id="menu-item-15" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-15"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
	<li id="menu-item-6488" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6488"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d9%88-%d8%b1%d9%88%d8%a8%d9%88%d8%b1%d8%aa%d8%a7%d8%ac/">تقارير</a></li>
	<li id="menu-item-6487" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6487"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
	<li id="menu-item-6489" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6489"><a href="http://alalam.ma/news/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
	<li id="menu-item-3311" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3311"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d9%88-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9/">الحياة و الصحة</a></li>
	<li id="menu-item-5" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد وبورصة</a></li>
	<li id="menu-item-3312" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3312"><a href="http://alalam.ma/news/%d8%aa%d9%83%d9%86%d9%88%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%b9%d9%84%d9%88%d9%85/">تكنوولوجيا و علوم</a></li>
	<li id="menu-item-24150" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24150"><a href="http://alalam.ma/news/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9/">عالم الرجل والمرأة</a></li>
	<li id="menu-item-8678" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8678"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">الاخيرة</a></li>
</ul>
</li>
<li id="menu-item-6484" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6484"><a href="http://alalam.ma/news/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">عربي ودولي</a></li>
<li id="menu-item-14" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-14"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-13" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-13"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-8677" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8677"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-11" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-11"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-6486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6486"><a href="#">العلم الأسبوعي</a>
<ul class="sub-menu">
	<li id="menu-item-6497" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6497"><a href="http://alalam.ma/news/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
	<li id="menu-item-6490" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6490"><a href="http://alalam.ma/news/%d8%b5%d9%8a%d8%af-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7/">خبر في صور</a></li>
	<li id="menu-item-6495" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6495"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9/">المجتمع والأسرة</a></li>
	<li id="menu-item-6498" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6498"><a href="http://alalam.ma/news/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d9%85%d9%87%d8%ac%d8%b1/">صوت المهجر</a></li>
	<li id="menu-item-6491" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6491"><a href="http://alalam.ma/news/%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">إعلام وتواصل</a></li>
	<li id="menu-item-6494" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6494"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a/">العلم السينمائي</a></li>
	<li id="menu-item-6493" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6493"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a/">العلم التربوي</a></li>
	<li id="menu-item-6492" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6492"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%8a%d8%ba%d9%8a/">العلم الأمازيغي</a></li>
	<li id="menu-item-6496" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6496"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86/">المجتمع والقانون</a></li>
	<li id="menu-item-6499" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6499"><a href="http://alalam.ma/news/%d8%b6%d9%8a%d9%81-%d9%88%d9%82%d8%b6%d9%8a%d8%a9/">ضيف وقضية</a></li>
	<li id="menu-item-6502" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6502"><a href="http://alalam.ma/news/%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9/">منبر الجمعة</a></li>
	<li id="menu-item-6501" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6501"><a href="http://alalam.ma/news/%d9%85%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">مدارات</a></li>
	<li id="menu-item-6500" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6500"><a href="http://alalam.ma/news/%d9%82%d8%b1%d8%a3%d9%86%d8%a7-%d9%84%d9%83%d9%85/">قرأنا لكم</a></li>
	<li id="menu-item-6503" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6503"><a href="http://alalam.ma/news/%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a9/">المنوعة</a></li>
</ul>
</li>
<li id="menu-item-1921" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1921"><a href="http://alalam.ma/news/%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85/"><i class="_mi _before dashicons dashicons-video-alt2" aria-hidden="true"></i><span>قناة العلم</span></a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="blockright single avis wpb_column vc_column_container vc_col-sm-8 vc_custom_1465650531151"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="breadcrumbs"><!-- Breadcrumb NavXT 5.6.0 --><br />
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="جريدة العلم المغربية." href="http://alalam.ma" class="home"><span property="name">الرئيسية</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the كتاب الرآي category archives." href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/" class="taxonomy category"><span property="name">كتاب الرآي</span></a><meta property="position" content="2"></span> &gt; <span class="currpost" property="itemListElement" typeof="ListItem">الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي&#8230;</span></div>

		</div>
	</div>
<div class="single post post-24465 type-post status-publish format-quote hentry category-26 tag-8--- tag-3858 tag-9456 tag-6207 tag-15725 tag-15730 tag-15727 tag-13292 tag-15728 tag-6208 tag-699 tag-3582 tag-15729 post_format-post-format-quote"><h1 class="post_title"><a href="http://alalam.ma/%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%84%d9%8a%d8%b2%d9%8a%d9%87-8-%d9%85%d8%a7%d8%b1%d8%b3-%d9%88%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%91%d9%84-%d8%a7%d9%84%d8%a7/" title="الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي&#8230;">الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي&#8230;</a></h1><ul class="post_details clearfix"><li class="detail category"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/" title="View all posts filed under كتاب الرآي">كتاب الرآي</a></li><li class="detail date">10 مارس 2017</li></ul><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><h2 style="text-align: center"><span style="text-decoration: underline;color: #ff0000;font-size: 12pt"><b>الطريق إلى الإليزيه </b><b>8 مارس والتسوّل الانتخابي&#8230;</b></span></h2>
<p dir="rtl"><b>      </b></p>
<p><img class="size-full wp-image-22305" src="http://alalam.ma/wp-content/uploads/2017/02/Jr-AH-Midaoui1-1-1.jpg" alt="أحمد الميداوي" width="500" height="583" srcset="http://alalam.ma/wp-content/uploads/2017/02/Jr-AH-Midaoui1-1-1.jpg 500w, http://alalam.ma/wp-content/uploads/2017/02/Jr-AH-Midaoui1-1-1-257x300.jpg 257w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<ul>
<li><span style="text-decoration: underline"><span style="color: #008000;text-decoration: underline"><b>العلم: </b><b>باريس ـ</b> <b>أحمد الميداوي</b></span></span></li>
</ul>
<p dir="rtl" style="text-align: justify"><em>ليس مدهشا في شيء، أن يضفي جميع المرشحين للانتخابات الرئاسية الفرنسية، طابعا نسويا على حملاتهم، يوم 8 مارس الذي يخلد اليوم العالمي للمرأة. فما من مرشح إلا ويتباكى بالمناسبة على حقوق المرأة الضائعة في السياسة والاقتصاد والشغل.. وجميعهم وعدوا بالتغيير من أجل مكاسب متزايدة فى التمثيل الحكومي والبرلماني وعلى مستوى المناصب الإدارية العليا.</em></p>
<p dir="rtl" style="text-align: justify"><em>وقد تصاعدت في هذا اليوم بالذات حمى المنافسة لكسب أصوات النساء اللواتي يشكلن 52،5 % من النسيج السكاني الفرنسي، بين يميني (فرانسوا فيون) يعتبر المرأة أقوى قاعدة لبناء المجتمع وتغييره وتحصينه، ويساري (هامون) يعارض بقوة إبعاد المرأة عن ساحة الفعل اليومي السياسي والاقتصادي، نظرا لأهميتها في تفعيل المجتمع وتزويده بقيم متطورة تؤمن بالتغيير والمعاصرة، ووسطي (ماكرون) يؤمن بقدرة المرأة على المبادرة والفعل، وبمكانتها كشريكة فاعلة ومؤثرة في الحياة السياسية والاجتماعية، ويمينية متطرفة (مارين لوبن) تتساءل بشيء من الحسرة الانتخابية :&#8221;هل يليق بفرنسا تعميق وتكريس صورة المرأة الجسد، بدل المرأة التخيل والإدراك والابتكار والمسئولية..؟ وهل يليق بفرنسا أن يرسخ الخطاب السياسي في أذهان الفرنسيين فقط الصورة التقليدية للمرأة كأم وربة بيت وجسد؟.</em></p>
<p dir="rtl" style="text-align: justify"><em>وهكذا، لم يفوت أحد من المرشحين مناسبة 8 مارس للإثناء على النساء التي &#8220;لا حضارة ولا نهضة بدونهن&#8221;..غير أن النساء وهن يتابعن باستهزاء وحسرة الحملة الانتخابية، يدركن في معظمهن أن المرشحين هم في حالة &#8220;تسول انتخابي&#8221; يبعث على الشفقة. فبعد مرور ستين سنة من الكفاح، لم يحدث تغيّر كبير في حياتهن، حيث تمثيلهن علي المستوى الانتخابي (مجالس، جماعات، محافظات، برلمان..) وعل مستوى مواقع السلطة ما زال متدنيا، فيما ارتفع إسهامهن في مجال رعاية الأطفال والواجبات المنزلية، ليكرسن بذلك صورة فرنسا في عمقها المحافظ المبني على سيادة التقاليد الذكورية.</em></p>
<p dir="rtl" style="text-align: justify"><em>فإلى اليوم لم تتخلص فرنسا بشكل كامل من النموذج السائد في الخمسينات، وهو نموذج الرجل المعيل لأسرته، فيما النساء مسئولات عن المهام المنزلية. وبالرغم من أن الأمور قد تغيرت كثيرا خلال ستين عاما، لكن النساء مازلن فى وضع متأخر جدا بالنسبة للرجال في كل مناحي الحياة السياسية والاقتصادية. ومن هنا فإن السجل العام لفرنسا عبر عقود من الكفاح على جبهات متعددة لمواكبة الاتجاهات الدولية فيما يخص المساواة بين الجنسين، يبقى ضعيفا مقارنة بالبلدان المجاورة لها.</em></p>
<p dir="rtl" style="text-align: justify"><em>ومن الناحية التاريخية، لم تـُمنح المرأة الفرنسية حق التصويت والأهلية لشغل المناصب العامة حتى سنة 1944، أى بعد وقت طويل من منح حق التصويت للمواطنات فى معظم الدول الأوروبية الأخرى. وبالرغم من بعض التقدم الذي تحقق على صعيد المساواة في المناصب الإدارية والانتخابية، فأن ترتيب فرنسا فى التصنيف الدولي الخاص بالتمثيل النسوي فى البرلمان، هو الثالث والسبعون عالميا فقط. ومع حلول القرن الواحد والعشرين، لم تشكل النساء أكثر من 5،9 % من أعضاء مجلس الشيوخ و22،5 % من أعضاء المجالس المحلية و7،6 % فقط من رؤساء المحافظات. كما غابت النساء بدرجة كبيرة عن مؤسسات وإدارات السلطة التنفيذية السياسية، وهو شىء نابع من التفضيل الذكوري للمؤهلين لمراكز الوظائف العليا.</em></p>
<p dir="rtl" style="text-align: justify"><em>وجاء التعديل الدستوري سنة 1999 ليتضمن فقرتين تعززان مبدأ التمثيل المتساوي بين الرجال والنساء، وإلزام الأحزاب السياسية بتطبيق هذا المبدأ. وتبع ذلك سنة 2000، تشريع مفصل يقر مبدأ  التكافؤ. وكان من نتائجه أن حقق مكاسب للنساء عند مستويات محددة فى الانتخابات، حيث فازت النساء سنة 2001 بـ 47،5 % من المقاعد فى انتخابات المجالس المحلية، لكن التشريع لم يؤد إلى تقدم ملحوظ على مستويات أخرى، إذ بقيت أعلى مراكز السلطة تحت سيطرة الذكور. وحتى فى انتخابات المجالس المحلية، مازالت النساء مستبعدات من السلطة التنفيذية المحلية ومحرومات من مركز رئاسة المحافظات المهمة. فبعد انتخابات 2001، كان 93 % من رؤساء المحافظات من الرجال. وكررت انتخابات 2008 المحلية القصة نفسها بعد أن شكل الرجال 91،5 % من محافظي المدن و83،5 %  من رؤساء القوائم و86،5 % من المجالس المحلية.</em></p>
<p dir="rtl" style="text-align: justify"><em>ومن هنا فإن مبدأ التكافؤ هو مبدأ زائف مبني على نموذج المواطن الذكر الذي مازال يحتكر مراكز السلطة السياسية الرئيسية فى فرنسا، وهو ما يجعل النساء يجزمن اليوم بأن تركيز المرشحين على المرأة في يوم 8 مارس لا يعدو أن يكون مجرد تسوّل انتخابي لا غير.</em></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="http://alalam.ma/author/abassi/" title="فرنسا - بقلم: أحمد الميداوي"><img src="http://alalam.ma/wp-content/uploads/2015/01/info5C19172016121615PM2-100x100.jpg" width="100" height="100" alt="فرنسا - بقلم: أحمد الميداوي" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
				<div class="details">
					<h5><a href="http://alalam.ma/author/abassi/" title="فرنسا - بقلم: أحمد الميداوي">فرنسا - بقلم: أحمد الميداوي</a></h5>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="http://alalam.ma/tag/8-%d9%85%d8%a7%d8%b1%d8%b3-%d9%88%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%91%d9%84-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a/" title="View all posts filed under 8 مارس والتسوّل الانتخابي">8 مارس والتسوّل الانتخابي</a></li><li><a href="http://alalam.ma/tag/%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%8a%d8%af%d8%a7%d9%88%d9%8a/" title="View all posts filed under أحمد الميداوي">أحمد الميداوي</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a-%d8%a8%d9%88%d9%86%d9%88%d8%a7-%d9%87%d8%a7%d9%85%d9%88%d9%86/" title="View all posts filed under الاشتراكي بونوا هامون">الاشتراكي بونوا هامون</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9/" title="View all posts filed under الانتخابات الرئاسية الفرنسية">الانتخابات الرئاسية الفرنسية</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%84%d9%8a%d8%b2%d9%8a%d9%87/" title="View all posts filed under الطريق إلى الإليزيه">الطريق إلى الإليزيه</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9/" title="View all posts filed under المرأة الفرنسية">المرأة الفرنسية</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d9%85%d8%b1%d8%b4%d8%ad%d9%8a%d9%86-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3/" title="View all posts filed under المرشحين للانتخابات الرئاسية الفرنسية">المرشحين للانتخابات الرئاسية الفرنسية</a></li><li><a href="http://alalam.ma/tag/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a3%d8%a9/" title="View all posts filed under اليوم العالمي للمرأة">اليوم العالمي للمرأة</a></li><li><a href="http://alalam.ma/tag/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d8%b6%d8%a7%d8%a6%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%82%d8%aa/" title="View all posts filed under حقوق المرأة الضائعة في السياسة والاقتصاد والشغل">حقوق المرأة الضائعة في السياسة والاقتصاد والشغل</a></li><li><a href="http://alalam.ma/tag/%d9%81%d8%b1%d8%a7%d9%86%d8%b3%d9%88%d8%a7-%d9%81%d9%8a%d9%88%d9%86/" title="View all posts filed under فرانسوا فيون">فرانسوا فيون</a></li><li><a href="http://alalam.ma/tag/%d9%81%d8%b1%d9%86%d8%b3%d8%a7/" title="View all posts filed under فرنسا">فرنسا</a></li><li><a href="http://alalam.ma/tag/%d9%85%d8%a7%d8%b1%d9%8a%d9%86-%d9%84%d9%88%d8%a8%d9%86/" title="View all posts filed under مارين لوبن">مارين لوبن</a></li><li><a href="http://alalam.ma/tag/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86/" title="View all posts filed under ماكرون">ماكرون</a></li></ul></div><div class="vc_empty_space"  style="height: 12px" ><span class="vc_empty_space_inner"></span></div>
<div class="comment_form_container">
	<h4 class="box_header">
		شارك برأيك	</h4>
			<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="الاسم *" placeholder="الاسم *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="البريد الإلكتروني  *" placeholder="البريد الإلكتروني  *">
			</div>
		</fieldset>
				<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="نص التعليق *">نص التعليق *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="أضف تعليق" class="more active" name="submit">
			<a href="#cancel" id="cancel_comment" title="إلغاء الرد">إلغاء الرد</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="24465">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix"></div></div></div><div class="blockleft single avis wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header">إقرأ أيضا</h4><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small right_avis"><li class=" post post-24465 type-post status-publish format-quote hentry category-26 tag-8--- tag-3858 tag-9456 tag-6207 tag-15725 tag-15730 tag-15727 tag-13292 tag-15728 tag-6208 tag-699 tag-3582 tag-15729 post_format-post-format-quote"><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%84%d9%8a%d8%b2%d9%8a%d9%87-8-%d9%85%d8%a7%d8%b1%d8%b3-%d9%88%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%91%d9%84-%d8%a7%d9%84%d8%a7/" title="الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي&#8230;">الطريق إلى الإليزيه 8 مارس والتسوّل الانتخابي&#8230;</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/info5C19172016121615PM2-100x100.jpg" width="60" height="60" alt="فرنسا - بقلم: أحمد الميداوي" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/abassi/" title="فرنسا - بقلم: أحمد الميداوي">فرنسا - بقلم: أحمد الميداوي</a>
						</div></div></li><li class=" post post-24478 type-post status-publish format-quote hentry category-26 tag-domos--karatos- tag-15210 tag-15720 tag-15717 tag-5218 tag-15715 tag-15716 tag-15714 tag-15710 tag-15713 tag-15712 tag-15711 tag-15709 tag-15719 tag-15722 tag-15721 tag-15724 tag-15718 tag-1023 post_format-post-format-quote"><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9%d8%8c-%d9%83%d9%85%d8%a7-%d8%b1%d8%b3%d9%85%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%85%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3/" title="الديمقراطية، كما رسمتها القواميس الأكاديمية&#8230;">الديمقراطية، كما رسمتها القواميس الأكاديمية&#8230;</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/adib-100x100.jpg" width="60" height="60" alt="بقلم: محمد أديب السلاوي" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/fatima/" title="بقلم: محمد أديب السلاوي">بقلم: محمد أديب السلاوي</a>
						</div></div></li><li class=" post post-24474 type-post status-publish format-quote hentry category-26 tag-11- tag-15701 tag-10025 tag-15699 tag-15708 tag-15707 tag-15703 tag-15704 tag-996 tag-15702 tag-15706 tag-15700 post_format-post-format-quote"><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" title="النظام العالمي الجديد">النظام العالمي الجديد</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/zakaria-100x100.jpg" width="60" height="60" alt="بقلم: زكرياء لعروسي" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/alalam/" title="بقلم: زكرياء لعروسي">بقلم: زكرياء لعروسي</a>
						</div></div></li><li class=" post post-24303 type-post status-publish format-quote hentry category-26 tag-15528 tag-15525 tag-15529 tag-15526 tag-15527 tag-15530 tag-15521 tag-15523 tag-15524 tag-1023 tag-15522 post_format-post-format-quote"><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%aa%d8%b9%d8%af%d8%af%d8%aa-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d9%84-%d9%88%d8%a7%d8%ad%d8%af/" title="السلطة: تعددت المفاهيم والعقل واحد">السلطة: تعددت المفاهيم والعقل واحد</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/adib-100x100.jpg" width="60" height="60" alt="بقلم: محمد أديب السلاوي" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/fatima/" title="بقلم: محمد أديب السلاوي">بقلم: محمد أديب السلاوي</a>
						</div></div></li><li class=" post post-24269 type-post status-publish format-quote has-post-thumbnail hentry category-26 tag-black-hawk-down tag-green-zone tag-15460 tag-15459 tag-15470 tag-15454 tag-15467 tag-15463 tag-15455 tag-257 tag-15461 tag-15466 tag-15464 tag-4916 tag-15457 tag-15472 tag-15468 tag-15469 tag-15465 tag-15471 tag-15456 post_format-post-format-quote"><a class="post_image" href="http://alalam.ma/%d8%a7%d9%84%d8%b3%d9%86%d9%8a%d9%85%d8%a7-%d8%a3%d9%88-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%83%d9%88%d8%a8%d8%a9-%d9%84%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%9f/" title="السنيما أو الصورة المنكوبة للمغرب&#8230;؟"><img width="100" height="100" src="http://alalam.ma/wp-content/uploads/2017/02/zakia1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="السنيما أو الصورة المنكوبة للمغرب&#8230;؟" title="" srcset="http://alalam.ma/wp-content/uploads/2017/02/zakia1-100x100.jpg 100w, http://alalam.ma/wp-content/uploads/2017/02/zakia1-150x150.jpg 150w, http://alalam.ma/wp-content/uploads/2017/02/zakia1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%a7%d9%84%d8%b3%d9%86%d9%8a%d9%85%d8%a7-%d8%a3%d9%88-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%83%d9%88%d8%a8%d8%a9-%d9%84%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%9f/" title="السنيما أو الصورة المنكوبة للمغرب&#8230;؟">السنيما أو الصورة المنكوبة للمغرب&#8230;؟</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/info5C1982201621436PM1-100x100.jpg" width="60" height="60" alt="بقلم: زكية حادوش" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/letest/" title="بقلم: زكية حادوش">بقلم: زكية حادوش</a>
						</div></div></li><li class=" post post-24085 type-post status-publish format-quote hentry category-26 tag-3858 tag-15261 tag-15266 tag-15269 tag-15272 tag-15271 tag-15270 tag-15260 tag-15259 tag-15258 tag-5106 tag-528 tag-15264 tag-15262 tag-15265 tag-15268 tag-15263 tag-15267 post_format-post-format-quote"><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%b6%d9%8a%d8%a7%d9%81%d8%a9-%d9%85%d8%aa%d9%85%d9%8a%d8%b2%d8%a9-%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%ad%d8%a9-%d8%a8%d8%a7%d9%84%d9%85%d8%b9%d9%87%d8%af-%d8%a7/" title="ضيافة متميزة لسوريا الجريحة بالمعهد الفرنسي للثقافات المتوسطية بباريس">ضيافة متميزة لسوريا الجريحة بالمعهد الفرنسي للثقافات المتوسطية بباريس</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/info5C19172016121615PM2-100x100.jpg" width="60" height="60" alt="فرنسا - بقلم: أحمد الميداوي" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/abassi/" title="فرنسا - بقلم: أحمد الميداوي">فرنسا - بقلم: أحمد الميداوي</a>
						</div></div></li><li class=" post post-24014 type-post status-publish format-quote hentry category-26 tag-15213 tag-15210 tag-15224 tag-15222 tag-15215 tag-15230 tag-15220 tag-1126 tag-15240 tag-15231 tag-15211 tag-15236 tag-15239 tag-15235 tag-15238 tag-15237 tag-15229 tag-15228 tag-15233 tag-15219 tag-15214 tag-15217 tag-15225 tag-15223 tag-853 tag-15227 tag-15209 tag-15212 tag-15216 tag-15218 tag-15221 tag-1023 tag-15234 tag-15232 tag-15226 post_format-post-format-quote"><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%a7%d9%84%d8%b3%d9%8a%d9%80%d9%80%d9%80%d9%80%d8%a7%d8%b3%d8%a9%d8%8c-%d9%83%d9%85%d8%a7-%d9%81%d9%87%d9%85%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ba%d8%a7/" title="السيــــاسة، كما فهمتها الأزمان الغابرة&#8230;">السيــــاسة، كما فهمتها الأزمان الغابرة&#8230;</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/adib-100x100.jpg" width="60" height="60" alt="بقلم: محمد أديب السلاوي" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/fatima/" title="بقلم: محمد أديب السلاوي">بقلم: محمد أديب السلاوي</a>
						</div></div></li><li class=" post post-24016 type-post status-publish format-quote hentry category-26 tag-15191 tag-15194 tag-15196 tag-15189 tag-15190 tag-15193 tag-15192 tag-15197 tag-15198 tag-15195 tag-1023 post_format-post-format-quote"><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/24016-2/" title="الأمــــن&#8230; ماذا يعني في القيم الثقافية والدينية؟">الأمــــن&#8230; ماذا يعني في القيم الثقافية والدينية؟</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/adib-100x100.jpg" width="60" height="60" alt="بقلم: محمد أديب السلاوي" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/fatima/" title="بقلم: محمد أديب السلاوي">بقلم: محمد أديب السلاوي</a>
						</div></div></li><li class=" post post-23912 type-post status-publish format-quote hentry category-26 tag-3858 tag-15079 tag-15077 tag-15091 tag-15088 tag-7179 tag----1650-- tag-15089 tag-15087 tag-257 tag-15083 tag-473 tag-----85-- tag-4480 tag-15086 tag-15090 tag-15082 tag-15084 tag-15078 tag-15085 post_format-post-format-quote"><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%85%d9%81%d8%b2%d8%b9%d8%a9-%d8%b9%d9%86-%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%ae%d8%a7%d8%b5%d9%85%d9%86%d8%a7-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d9%86/" title="أرقام مفزعة عن واقع تخاصمنا مع الكتاب نحن أمة إقرأ&#8230; بقلم // أحمد الميداوي">أرقام مفزعة عن واقع تخاصمنا مع الكتاب نحن أمة إقرأ&#8230; بقلم // أحمد الميداوي</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/info5C19172016121615PM2-100x100.jpg" width="60" height="60" alt="فرنسا - بقلم: أحمد الميداوي" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/abassi/" title="فرنسا - بقلم: أحمد الميداوي">فرنسا - بقلم: أحمد الميداوي</a>
						</div></div></li><li class=" post post-23902 type-post status-publish format-quote hentry category-26 tag-15030 tag-15017 tag-15029 tag-15014 tag-15016 tag-6576 tag-15026 tag-15022 tag-6575 tag-15020 tag-15027 tag-15024 tag-15013 tag-257 tag-15028 tag-15023 tag-15019 tag-15021 tag-6551 tag-15018 tag-15031 tag-1023 tag-7143 tag-15025 tag-15015 tag-6574 tag-1375 post_format-post-format-quote"><div class="post_content"><h5 class="clearfix margin_bottom_0"><a href="http://alalam.ma/%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%81%d9%8a-%d9%85%d8%ac%d8%aa%d9%85%d8%b9%d9%86%d8%a7-%d8%a5%d9%84%d9%89-%d8%a3%d9%8a%d9%86%d8%9f-2/" title="صناعة الجريمة في مجتمعنا&#8230; إلى أين؟">صناعة الجريمة في مجتمعنا&#8230; إلى أين؟</a></h5><div class="author_row">
							<span class="avatar_author"><img src="http://alalam.ma/wp-content/uploads/2015/01/adib-100x100.jpg" width="60" height="60" alt="بقلم: محمد أديب السلاوي" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>
							<a class="author" href="http://alalam.ma/author/fatima/" title="بقلم: محمد أديب السلاوي">بقلم: محمد أديب السلاوي</a>
						</div></div></li></ul></div><hr class="divider left_sup"></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>جريدة العلم</h4><div class="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81-container"><ul id="menu-%d8%aa%d8%b9%d8%b1%d9%8a%d9%81" class="menu"><li id="menu-item-1743" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1743"><a href="http://alalam.ma/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-1744" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1744"><a href="http://alalam.ma/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">هيئة التحرير</a></li>
<li id="menu-item-1742" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1742"><a href="http://alalam.ma/%d9%84%d9%84%d8%a7%d8%b4%d9%87%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">للاشهار في الموقع</a></li>
<li id="menu-item-1741" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1741"><a href="http://alalam.ma/contact/">اتصل بنا</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>تصنيفات</h4><div class="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="menu"><li id="menu-item-1754" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1754"><a href="#">أخبار</a></li>
<li id="menu-item-1746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1746"><a href="http://alalam.ma/news/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">الافتتاحية</a></li>
<li id="menu-item-1747" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1747"><a href="http://alalam.ma/news/%d8%ad%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حديت اليوم</a></li>
<li id="menu-item-1749" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1749"><a href="http://alalam.ma/news/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">قضايا وحوادث</a></li>
<li id="menu-item-1750" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1750"><a href="http://alalam.ma/news/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a2%d9%8a/">كتاب الرآي</a></li>
<li id="menu-item-1752" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1752"><a href="http://alalam.ma/news/%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">مع الناس</a></li>
<li id="menu-item-1753" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1753"><a href="http://alalam.ma/news/%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%84%d9%8a%d9%85/">من الاقاليم</a></li>
<li id="menu-item-1751" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1751"><a href="http://alalam.ma/news/%d9%85%d8%b0%d9%83%d8%b1%d8%a9/">مذكرة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>أخبار</h4><div class="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-container"><ul id="menu-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1" class="menu"><li id="menu-item-1763" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1763"><a href="http://alalam.ma/news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li id="menu-item-1760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1760"><a href="http://alalam.ma/news/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-1764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1764"><a href="http://alalam.ma/news/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-1761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1761"><a href="http://alalam.ma/news/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88-%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1/">ثقافة و مشاهير</a></li>
<li id="menu-item-1762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1762"><a href="http://alalam.ma/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>الجريدة الورقية</h4><div class="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d9%8a%d8%a9" class="menu"><li id="menu-item-1767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1767"><a href="#">تصفح الاعداد</a></li>
<li id="menu-item-1768" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1768"><a href="#">الأرشيف</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'><h4 class='box_header'>مواقع صديقة</h4><div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-1765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1765"><a href="http://www.istiqlal.ma/">حزب الاستقلال</a></li>
<li id="menu-item-1766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1766"><a href="http://www.lopinion.ma/">l&#8217;opinion</a></li>
</ul></div></div><div class='vc_col-sm-2 wpb_column vc_column_container'>			<div class="textwidget"><img src="http://alalam.ma/wp-content/themes/pressroom-child/images/logo-web-bas.png"></div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-12 wpb_column vc_column_container">
							<div class="copybas">جميع الحقوق محفوظة لجريدة العلم © 2016</div><div class="nvc">Développé par <a href="http://noov.ma/" target="_blank">NOOV Sarl</a></div>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"fr","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-0239b55c16b3850ca85924c21fa0ef1b","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":true,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"fr","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-0239b55c16b3850ca85924c21fa0ef1b "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://alalam.ma/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://alalam.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[{"name":"Lastenews","status":true,"selector":".blog.small.lastnews","height":{"size":"405","unit":"px"},"width":{"size":"","unit":"px"},"position":"inside","inline_css":[{"property":"","value":""}],"theme":"light","mCSB_draggerContainer":"","mCSB_dragger":"#ffffff","mCSB_dragger_bar":"#333333","mCSB_draggerRail":"#cccccc","mCSB_scrollTools":"#ffffff","scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.history.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/odometer.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/alalam.ma\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/alalam.ma","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom/js/main.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/themes/pressroom-child/js/jquery.sliderControl.js?ver=20151110'></script>
<script type='text/javascript' src='http://alalam.ma/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://alalam.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<!--wp_footer-->	</body>
</html>